<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" >
<head>
	<title>Model Citizen Women&#039;s T-shirt | Milanostyle</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://milanostyle.com/xmlrpc.php">
	<link rel="shortcut icon" href="https://milanostyle.com/wp-content/uploads/milan-duomo.jpg" />

	<link rel="apple-touch-icon" sizes="144x144" href="https://milanostyle.com/wp-content/uploads/milan-duomo.jpg" />

	<title>Model Citizen Women&#8217;s T-shirt &#8211; Milanostyle</title>

<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[182,244] -->
<meta name="description"  content="You are a Model Citizen! Fashionistas will love this fun t-shirt designed by MilanoStyle. Style: Women&#039;s Bella+Canvas Jersey V-Neck T-Shirt Show off your" />

<meta name="keywords"  content="zazzle" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milanostyle.com/#organization","url":"https://milanostyle.com/","name":"Milanostyle","sameAs":[]},{"@type":"WebSite","@id":"https://milanostyle.com/#website","url":"https://milanostyle.com/","name":"Milanostyle","publisher":{"@id":"https://milanostyle.com/#organization"}},{"@type":"WebPage","@id":"https://milanostyle.com/model-citizen-womens-t-shirt/#webpage","url":"https://milanostyle.com/model-citizen-womens-t-shirt/","inLanguage":"en-US","name":"Model Citizen Women&#8217;s T-shirt","isPartOf":{"@id":"https://milanostyle.com/#website"},"image":{"@type":"ImageObject","@id":"https://milanostyle.com/model-citizen-womens-t-shirt/#primaryimage","url":"https://milanostyle.com/wp-content/uploads/model-citizen-tee.png","width":541,"height":512},"primaryImageOfPage":{"@id":"https://milanostyle.com/model-citizen-womens-t-shirt/#primaryimage"},"datePublished":"2020-02-05T21:39:09+01:00","dateModified":"2020-02-05T21:39:17+01:00"},{"@type":"Article","@id":"https://milanostyle.com/model-citizen-womens-t-shirt/#article","isPartOf":{"@id":"https://milanostyle.com/model-citizen-womens-t-shirt/#webpage"},"author":{"@id":"https://milanostyle.com/author/msadmin/#author"},"headline":"Model Citizen Women&#8217;s T-shirt","datePublished":"2020-02-05T21:39:09+01:00","dateModified":"2020-02-05T21:39:17+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://milanostyle.com/model-citizen-womens-t-shirt/#webpage"},"publisher":{"@id":"https://milanostyle.com/#organization"},"articleSection":"Zazzle","image":{"@type":"ImageObject","@id":"https://milanostyle.com/model-citizen-womens-t-shirt/#primaryimage","url":"https://milanostyle.com/wp-content/uploads/model-citizen-tee.png","width":541,"height":512}},{"@type":"Person","@id":"https://milanostyle.com/author/msadmin/#author","name":"MilanoStyle","sameAs":[],"image":{"@type":"ImageObject","@id":"https://milanostyle.com/#personlogo","url":"https://secure.gravatar.com/avatar/bb25d9cb115f23ee3023c20a835ca176?s=96&d=mm&r=pg","width":96,"height":96,"caption":"MilanoStyle"}}]}</script>
<link rel="canonical" href="https://milanostyle.com/model-citizen-womens-t-shirt/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Model Citizen Women&#039;s T-shirt | Milanostyle" />
<meta property="og:description" content="You are a Model Citizen! Fashionistas will love this fun t-shirt designed by MilanoStyle. Style: Women&#039;s Bella+Canvas Jersey V-Neck T-Shirt Show off your neckline with a fitted Bella v-neck t-shi" />
<meta property="og:url" content="https://milanostyle.com/model-citizen-womens-t-shirt/" />
<meta property="og:site_name" content="Milanostyle" />
<meta property="og:image" content="https://milanostyle.com/wp-content/uploads/model-citizen-tee.png" />
<meta property="article:published_time" content="2020-02-05T21:39:09Z" />
<meta property="article:modified_time" content="2020-02-05T21:39:17Z" />
<meta property="og:image:secure_url" content="https://milanostyle.com/wp-content/uploads/model-citizen-tee.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Model Citizen Women&#039;s T-shirt | Milanostyle" />
<meta name="twitter:description" content="You are a Model Citizen! Fashionistas will love this fun t-shirt designed by MilanoStyle. Style: Women&#039;s Bella+Canvas Jersey V-Neck T-Shirt Show off your neckline with a fitted Bella v-neck t-shi" />
<meta name="twitter:image" content="https://milanostyle.com/wp-content/uploads/model-citizen-tee.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-10728512-2', { 'cookieDomain': 'milanostyle.com','allowLinker': true } );
				// Plugins
				ga('require', 'linker');ga('linker:autoLink', ['www.milanostyle.com'] );ga('require', 'displayfeatures');ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://milanostyle.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
				<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Milanostyle &raquo; Feed" href="https://milanostyle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Milanostyle &raquo; Comments Feed" href="https://milanostyle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Milanostyle &raquo; Model Citizen Women&#8217;s T-shirt Comments Feed" href="https://milanostyle.com/model-citizen-womens-t-shirt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milanostyle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://milanostyle.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://milanostyle.com/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://milanostyle.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://milanostyle.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1580932636' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://milanostyle.com/wp-content/plugins/coblocks/dist/blocks.style.build.css?ver=1.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://milanostyle.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.97' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://milanostyle.com/wp-content/plugins/import-facebook-events/assets/css/font-awesome.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='import-facebook-events-front-css'  href='https://milanostyle.com/wp-content/plugins/import-facebook-events/assets/css/import-facebook-events.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://milanostyle.com/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://milanostyle.com/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://milanostyle.com/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://milanostyle.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://milanostyle.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://milanostyle.com/wp-content/themes/fashionistas/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://milanostyle.com/wp-content/plugins/addthis-smart-layers/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='etsy_shop_style-css'  href='https://milanostyle.com/wp-content/plugins/etsy-shop/etsy-shop.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://milanostyle.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://milanostyle.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://milanostyle.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://milanostyle.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/gutenberg/build/i18n/index.js?ver=b012c811b4afdf98f08718392cdccdb5'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=de5652273499ba27043e4f603f20a087'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/gutenberg/build/a11y/index.js?ver=306f34c32529dda32e4d40c8fb90dd45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/milanostyle.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/milanostyle.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/milanostyle.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/milanostyle.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.97'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/themes/fashionistas/js/superfish.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/themes/fashionistas/js/settings.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://milanostyle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milanostyle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milanostyle.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Model Citizen Mug' href='https://milanostyle.com/model-citizen-mug-2/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p337eL-4ge' />
<link rel="alternate" type="application/json+oembed" href="https://milanostyle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilanostyle.com%2Fmodel-citizen-womens-t-shirt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://milanostyle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilanostyle.com%2Fmodel-citizen-womens-t-shirt%2F&#038;format=xml" />
<link rel="canonical" href="https://milanostyle.com/model-citizen-womens-t-shirt/"/>
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":16382,"post_name":"model-citizen-womens-t-shirt","post_title":"Model Citizen Women's T-shirt","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":995,"name":"Zazzle","slug":"zazzle","term_group":0,"term_taxonomy_id":995,"taxonomy":"category","description":"","parent":0,"count":2,"filter":"raw","cat_ID":995,"category_count":2,"category_description":"","cat_name":"Zazzle","category_nicename":"zazzle","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"MilanoStyle","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="661784" async></script>    <script type="text/javascript">
        var ajaxurl = 'https://milanostyle.com/wp-admin/admin-ajax.php';
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://milanostyle.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '963268557067983', {}, {
    "agent": "wordpress-5.3.2-1.6.0"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.3.2",
    "pluginVersion": "1.6.0"
});
</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=963268557067983&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://milanostyle.com/wp-content/uploads/cropped-dreamstime_xs_131174751-e1573080018778-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://milanostyle.com/wp-content/uploads/cropped-dreamstime_xs_131174751-e1573080018778-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://milanostyle.com/wp-content/uploads/cropped-dreamstime_xs_131174751-e1573080018778-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://milanostyle.com/wp-content/uploads/cropped-dreamstime_xs_131174751-e1573080018778-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-10728512-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-16382 single-format-standard group-blog">

	<nav id="top-navigation" class="main-navigation" role="navigation">
		<div class="clearfix container">
			<div class="sf-menu"><ul id="menu-subsidiary-menu" class="menu"><li id="menu-item-1291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1291"><a href="https://www.milanostyle.com">Homepage</a></li>
<li id="menu-item-15777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15777"><a href="https://milanostyle.com/must-see-do-in-milan-italy/">Milan</a>
<ul class="sub-menu">
	<li id="menu-item-15964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15964"><a href="https://milanostyle.com/must-see-do-in-milan-italy/">Best of Milan</a></li>
	<li id="menu-item-15963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15963"><a href="https://milanostyle.com/events-in-milan/">Events in Milan</a></li>
</ul>
</li>
<li id="menu-item-15834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15834"><a href="https://milanostyle.com/fashion-design/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-15965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15965"><a href="https://milanostyle.com/milan-shopping-blog/">Shopping</a></li>
</ul>
</li>
<li id="menu-item-15717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15717"><a href="https://milanostyle.com/beyond-milan/">Travel</a></li>
<li id="menu-item-13341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13341"><a href="https://milanostyle.com/contact-milanostyle-com/">@</a></li>
</ul></div>		</div>
	<!-- #top-navigation --></nav>

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://milanostyle.com/" title="Milanostyle"><img src="https://milanostyle.com/wp-content/uploads/2020_logo_450px_tagline.png" alt="Milanostyle" /></a>
					<!-- .site-branding --></div>

		<div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://milanostyle.com/milanostyle-com-online-privacy-policy/" >
		Cookie Policy	</a>
</div>
</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><p><strong>The blog about Italy, Travel &amp; Style<br />
</strong><i>This blog contains ads and affiliate links.<br />
</i><a href="https://www.booking.com/searchresults.en.html?city=-121726&amp;aid=346904&amp;no_rooms=1&amp;group_adults=1" target="_blank" rel="noopener noreferrer">Find Hotels in Milan with <strong>Booking.com</strong></a></p>
</div>
		</div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6bcc4c9e33a5e99655319e468/05af40e3ed3d63abeefb1d23f.js");</script></div></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><meta name="verify-admitad" content="8b7a6378c2" /></div></div><div id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- removed all google adsense-  Nov 29, 2019  earning pennies, not worth it and make site ugly--></div></div>	<!-- #masthead --></header>

	<nav id="main-navigation" class="container main-navigation" role="navigation">
		<a href="#main-navigation" class="nav-open">Menu</a>
		<a href="#" class="nav-close">Close</a>
		<div class="sf-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-15296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15296"><a href="https://milanostyle.com/">Home</a></li>
<li id="menu-item-15162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15162"><a href="https://milanostyle.com/must-see-do-in-milan-italy/">Best Of Milan</a>
<ul class="sub-menu">
	<li id="menu-item-14464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14464"><a href="https://milanostyle.com/must-see-do-in-milan-italy/">Must See &#038; Do</a></li>
	<li id="menu-item-15771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15771"><a href="https://milanostyle.com/tours-in-milan/">Tours</a></li>
	<li id="menu-item-15772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15772"><a href="https://milanostyle.com/hotels-rentals-in-milan-italy/">Hotels &#038; Rentals</a></li>
	<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10711"><a href="https://milanostyle.com/milan-shopping-blog/">Shopping</a></li>
	<li id="menu-item-15416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15416"><a href="https://milanostyle.com/category/foodwine/restaurants-we-love/">Restaurants we love</a></li>
</ul>
</li>
<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14466"><a href="https://milanostyle.com/fashion-design/">Style</a></li>
<li id="menu-item-15532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15532"><a href="https://milanostyle.com/milan-italy-lifestyle/">Lifestyle</a></li>
<li id="menu-item-10656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10656"><a href="https://milanostyle.com/food-wine-in-milan/">Food &#038; Wine</a></li>
<li id="menu-item-10643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10643"><a href="https://milanostyle.com/beyond-milan/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-15720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15720"><a href="https://milanostyle.com/visit-lake-como-from-milan/">Lake Como</a></li>
	<li id="menu-item-15967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15967"><a href="https://milanostyle.com/beyond-milan/">Beyond Milan</a></li>
	<li id="menu-item-16250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16250"><a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como/">Custom Travel Plan</a></li>
</ul>
</li>
<li id="menu-item-16210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16210"><a href="https://milanostyle.com/work-with-me/">Work with me</a></li>
<li id="menu-item-13858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13858"><a href="https://milanostyle.com/contact-milanostyle-com/">@</a></li>
</ul></div>	<!-- #main-navigation --></nav>

	<div id="main" class="site-main">
		<div class="clearfix container">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-16382" class="clearfix post-16382 post type-post status-publish format-standard has-post-thumbnail hentry category-zazzle">
	<header class="entry-header">
		<h1 class="entry-title">Model Citizen Women&#8217;s T-shirt</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://milanostyle.com/model-citizen-womens-t-shirt/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-05T22:39:09+01:00"></time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://milanostyle.com/author/msadmin/">MilanoStyle</a></span></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

			<div class="entry-thumbnail">
			<img width="541" height="512" src="https://milanostyle.com/wp-content/uploads/model-citizen-tee.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="16386" data-permalink="https://milanostyle.com/model-citizen-womens-t-shirt/model-citizen-tee/#main" data-orig-file="https://milanostyle.com/wp-content/uploads/model-citizen-tee.png" data-orig-size="541,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="model-citizen-tee" data-image-description="" data-medium-file="https://milanostyle.com/wp-content/uploads/model-citizen-tee-300x284.png" data-large-file="https://milanostyle.com/wp-content/uploads/model-citizen-tee.png" data-lazy-srcset="https://milanostyle.com/wp-content/uploads/model-citizen-tee.png 541w, https://milanostyle.com/wp-content/uploads/model-citizen-tee-300x284.png 300w" data-lazy-sizes="(max-width: 541px) 100vw, 541px" data-lazy-src="https://milanostyle.com/wp-content/uploads/model-citizen-tee.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>	
		

	<div class="clearfix entry-content">
		<div class="at-above-post addthis_tool" data-url="https://milanostyle.com/model-citizen-womens-t-shirt/"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>You are a Model Citizen! Fashionistas will love this fun t-shirt designed by MilanoStyle. </p>



<h6>Style: Women&#8217;s Bella+Canvas Jersey V-Neck T-Shirt</h6>



<p>Show off your neckline with a fitted Bella v-neck t-shirt. Made with a fashionable and very slim silhouette, this 100% jersey cotton shirt is a flattering addition to your girl’s night out wardrobe. Available on <a href="https://lite.lc/EJg7Es" target="_blank" rel="noreferrer noopener" aria-label="Zazzle (opens in a new tab)">Zazzle</a>.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<h3>Price $26.35</h3>



<div class="wp-block-buttons aligncenter">
<div class="wp-block-button"><a class="wp-block-button__link has-text-color has-very-light-gray-color has-background has-very-dark-gray-background-color no-border-radius" href="https://www.zazzle.com/model_citizen_t_shirt-235543201288702011" title="https://www.zazzle.com/model_citizen_t_shirt-235543201288702011" target="_blank" rel="noreferrer noopener">Order now</a></div>
</div>



<div style="text-align:center;line-height:150%">
<a href="https://www.zazzle.com/model_citizen_t_shirt-235543201288702011?view=113357469950936832" rel="nofollow"><img src="https://rlv.zcache.com/model_citizen_t_shirt-rb8a1dd8bbc5345a495d70f03a402548c_jo820_1024.jpg?max_dim=325" alt="Model Citizen T-shirt" style="border:0;" data-lazy-src="https://rlv.zcache.com/model_citizen_t_shirt-rb8a1dd8bbc5345a495d70f03a402548c_jo820_1024.jpg?max_dim=325&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://rlv.zcache.com/model_citizen_t_shirt-rb8a1dd8bbc5345a495d70f03a402548c_jo820_1024.jpg?max_dim=325" alt="Model Citizen T-shirt" style="border:0;" /></noscript></a>
<br/>
<a href="https://www.zazzle.com/model_citizen_t_shirt-235543201288702011?view=113357469950936832" rel="nofollow">Model Citizen T-shirt</a>
<br/>by <a href="https://www.zazzle.com/store/milanostyle" rel="nofollow">MilanoStyle</a>
</div>



<h3>Price $26.35</h3>



<div class="wp-block-buttons aligncenter">
<div class="wp-block-button"><a class="wp-block-button__link has-text-color has-very-light-gray-color has-background has-very-dark-gray-background-color no-border-radius" href="https://www.zazzle.com/model_citizen_t_shirt-235543201288702011" title="https://www.zazzle.com/model_citizen_t_shirt-235543201288702011" target="_blank" rel="noreferrer noopener">Order now</a></div>
</div>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://milanostyle.com/model-citizen-womens-t-shirt/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://milanostyle.com/model-citizen-womens-t-shirt/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16382" class="share-facebook sd-button share-icon no-text" href="https://milanostyle.com/model-citizen-womens-t-shirt/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16382" class="share-twitter sd-button share-icon no-text" href="https://milanostyle.com/model-citizen-womens-t-shirt/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-16382" class="share-pinterest sd-button share-icon no-text" href="https://milanostyle.com/model-citizen-womens-t-shirt/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16382" class="share-linkedin sd-button share-icon no-text" href="https://milanostyle.com/model-citizen-womens-t-shirt/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://milanostyle.com/model-citizen-womens-t-shirt/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45071815-16382-5e3b6f07a9f98' data-src='https://widgets.wp.com/likes/#blog_id=45071815&amp;post_id=16382&amp;origin=milanostyle.com&amp;obj_id=45071815-16382-5e3b6f07a9f98' data-name='like-post-frame-45071815-16382-5e3b6f07a9f98'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<table border="1" bordercolor="f2f2f2"> <tr> <td bgcolor="f2f2f2">

<img src="https://i0.wp.com/milanostyle.com/wp-content/uploads/celia-round-frame-transparent.gif?w=150" align="left" width="90" hspace="4" data-lazy-src="https://i0.wp.com/milanostyle.com/wp-content/uploads/celia-round-frame-transparent.gif?w=150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/milanostyle.com/wp-content/uploads/celia-round-frame-transparent.gif?w=150" align="left" width="90" hspace="4"></noscript><b>Ciao!</b> I’m Celia, Originally from NY, I’m now living <i>la dolce vita Milano style</i> and on a mission to live it to the fullest!  I hope to inspire you to explore Milan & Lake Como, the culture, cuisine and creativity. Let me help <b><a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">plan your visit</a></b> to Milan & Lake Como. Get a bespoke travel itinerary. <a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">Read more</a> 

</td></tr></table>

<!--ON HOLD BANNER
<center><a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">Let me be your travel planner<br><img src="https://milanostyle.com/wp-content/uploads/banner-travel-planner-milan.png" width="300" data-lazy-src="https://milanostyle.com/wp-content/uploads/banner-travel-planner-milan.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/uploads/banner-travel-planner-milan.png" width="300"></noscript></a></center> --> </div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<table>
<tr>
  <td bgcolor="#F0ECEB"><center><i>Disclosure: Milanostyle.com contains ads, advertorials and affiliate links. <a href="https://milanostyle.com/about-milanostyle-com/milanostyle-com-disclosure-policy/" target="_new">Read more</a>.</i></center>
  </td>
</tr>
</table></div>
			<!-- .entry-content --></div>

	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://milanostyle.com/category/zazzle/" rel="category tag">Zazzle</a></span>	<!-- .entry-meta --></footer>
<!-- #post-16382 --></article>

							<div class="clearfix author-info">
					<div class="author-photo"><img alt src="https://secure.gravatar.com/avatar/bb25d9cb115f23ee3023c20a835ca176?s=75&#038;d=mm&#038;r=pg" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/bb25d9cb115f23ee3023c20a835ca176?s=150&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/bb25d9cb115f23ee3023c20a835ca176?s=75&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bb25d9cb115f23ee3023c20a835ca176?s=75&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bb25d9cb115f23ee3023c20a835ca176?s=150&#038;d=mm&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript></div>
					<div class="author-content">
						<h3>MilanoStyle</h3>
						<p>Milanostyle is the general profile of Milanostyle.com. Some posts by Milanostyle may be of a commercial nature and written and published as a collaboration. This, however, does not in any way affect the quality of information provided. For more information, read the Mianostyle.com policies or <a href="https://milanostyle.com/contact-milanostyle-com/">contact us</a>.</p>
						<div class="author-links">
							<a href="https://milanostyle.com/author/msadmin/" rel="me">More Posts</a>

							
							
													</div>
					</div>
				<!-- .author-info --></div>
			
				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://milanostyle.com/model-citizen-mug-2/" rel="prev"><span class="meta-nav">&larr;</span> Model Citizen Mug</a></div>		
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="athemes_social_icons-4" class="widget widget_athemes_social_icons"><h3 class="widget-title"></h3><ul class="clearfix widget-social-icons">					<li class="widget-si-twitter"><a href="https://twitter.com/milanostyle" title="Twitter"><i class="ico-twitter"></i></a></li>
										<li class="widget-si-facebook"><a href="https://www.facebook.com/milanostylecom" title="Facebook"><i class="ico-facebook"></i></a></li>
										<li class="widget-si-youtube"><a href="https://www.youtube.com/channel/UC2cZ-XJIAexaX985aYlhcMA" title="YouTube"><i class="ico-youtube"></i></a></li>
										<li class="widget-si-instagram"><a href="https://www.instagram.com/milanostyle_com" title="Instagram"><i class="ico-instagram"></i></a></li>
					<!-- .widget-social-icons --></ul></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><h3 class="widget-title">Find Hotels in Milan</h3><div class="textwidget custom-html-widget"><!-- Deactived yellow classic and activated map search 28/09/2019 

then on Nov 29, 2019 reactivated  yellow classic box and movedit form 3rd place to first place
-->

<ins class="bookingaff" data-aid="894157" data-target_aid="894157" data-prod="nsb" data-width="300" data-height="250">
    <!-- Anything inside will go away once widget is loaded. -->
        <a href="//www.booking.com?aid=894157">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title">Search this site</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = 'partner-pub-5221031398022427:3701192938';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><h3 class="widget-title">Plan Your Trip To Milan</h3><div class="textwidget custom-html-widget">:: Find <a href="https://lite.st/MN8me" target="_new" rel="noopener noreferrer">Flights to Milan</a>
<br>:: Find <a href="https://www.booking.com/searchresults.en-us.html?aid=1685669;label=MSsidebar_link" target="_new" rel="noopener noreferrer">Hotels in Milan</a>
<br>:: Find <a href="https://milanostyle.com/tours-in-milan/" >Tours</a>
<br>:: Visit <a href="https://lakecomostyle.com" target="_new" rel="noopener noreferrer">Lake Como</a>
<br>:: Book <a href="https://ad.admitad.com/g/f1dqx3jijf8b7a6378c2ef1cea9751/?i=4" target="_new" rel="noopener noreferrer">Trains</a>
<br>:: Book <a href="https://www.rentalcars.com/?affiliateCode=Aupc6" target="_new" rel="noopener noreferrer">Rental Cars</a>
<br>:: Get a <a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como/">Personalized Travel Plan & Itinerary</a>
</div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><h3 class="widget-title">Follow My Instagram</h3><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 6px;width: 100%;" data-feedid="sbi_6090699115#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}" >
	<div class="sb_instagram_header " style="padding: 3px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/milanostyle_com" target="_blank" rel="noopener noreferrer" title="@milanostyle_com" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >milanostyle_com</h3>
	                        <p class="sbi_bio" >Italy, Travel &amp; Style<br>
La dolce vita, Milano style!</p>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/67954249_1102420743279661_1244769917102718976_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=eSfCLWeFnhAAX8KcnWF&amp;oh=2c5a96c2de5db5e281d4cb6761433f76&amp;oe=5EDA8782">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/67954249_1102420743279661_1244769917102718976_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=eSfCLWeFnhAAX8KcnWF&#038;oh=2c5a96c2de5db5e281d4cb6761433f76&#038;oe=5EDA8782" alt width="50" height="50" data-lazy-src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/67954249_1102420743279661_1244769917102718976_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;is-pending-load=1#038;_nc_ohc=eSfCLWeFnhAAX8KcnWF&#038;oh=2c5a96c2de5db5e281d4cb6761433f76&#038;oe=5EDA8782" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/67954249_1102420743279661_1244769917102718976_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=eSfCLWeFnhAAX8KcnWF&#038;oh=2c5a96c2de5db5e281d4cb6761433f76&#038;oe=5EDA8782" alt="" width="50" height="50"></noscript>
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 3px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2233731759678693477_6090699115" data-date="1580501597">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7_zzNbKCBl/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82960490_226001161739710_8544860507499690219_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Iv6JhDiqKTUAX8vqvmN&#038;oh=792afbcc71310395f3bdb6d8e331dc49&#038;oe=5ED54829" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82960490_226001161739710_8544860507499690219_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Iv6JhDiqKTUAX8vqvmN&amp;oh=792afbcc71310395f3bdb6d8e331dc49&amp;oe=5ED54829&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/82960490_226001161739710_8544860507499690219_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Iv6JhDiqKTUAX8vqvmN&amp;oh=4e232c259878f19770ffdd7dd8210530&amp;oe=5EBA538E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/82960490_226001161739710_8544860507499690219_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Iv6JhDiqKTUAX8vqvmN&amp;oh=59b8430a83b1051762b808b989ede479&amp;oe=5EC4347E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82960490_226001161739710_8544860507499690219_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Iv6JhDiqKTUAX8vqvmN&amp;oh=792afbcc71310395f3bdb6d8e331dc49&amp;oe=5ED54829&quot;}">
            <span class="sbi-screenreader">Milan Central Station photo by @celiaabernethy
#mi</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Milan Central Station photo by @celiaabernethy
#milanostyle #milan #Italy #Transportation #travel #trainstation" data-lazy-src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Milan Central Station photo by @celiaabernethy
#milanostyle #milan #Italy #Transportation #travel #trainstation"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2233337574962307605_6090699115" data-date="1580454607">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7-aLETKSIV/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/81341965_143532123293637_3704711154901297226_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=sDlYXHEepC4AX8PIy6q&#038;oh=f71d7eba9e033d47f84ad4b616d0e804&#038;oe=5ECCD9D5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/81341965_143532123293637_3704711154901297226_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=sDlYXHEepC4AX8PIy6q&amp;oh=f71d7eba9e033d47f84ad4b616d0e804&amp;oe=5ECCD9D5&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/81341965_143532123293637_3704711154901297226_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=sDlYXHEepC4AX8PIy6q&amp;oh=5a57dcb91072040befe4d061c0474d75&amp;oe=5EC6C397&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/81341965_143532123293637_3704711154901297226_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=sDlYXHEepC4AX8PIy6q&amp;oh=7594bc73714d8577781fb174f4056509&amp;oe=5EBE1667&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/81341965_143532123293637_3704711154901297226_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=sDlYXHEepC4AX8PIy6q&amp;oh=f71d7eba9e033d47f84ad4b616d0e804&amp;oe=5ECCD9D5&quot;}">
            <span class="sbi-screenreader">I left my heart in Barcelona, Another beautiful Eu</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I left my heart in Barcelona, Another beautiful European city, photo by @sozographic 
Share 
Repost @sozographic:
G E O M E T R Y 👀🆙
.
.
.
#lookingup #barcelona #architecture #geometry #travel #spain #travelphotography #architecturelovers #archilovers #geometric #perspective #catalunya #instatravel #architexture #composition #wanderlust #bcn #europe #urban #buildings #barcelonalovers #barcelonainspira #travelgram #ilovebarcelona #igersbcn #barcelonacity #bcngram #barcelonagram #igersbarcelona #sky" data-lazy-src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I left my heart in Barcelona, Another beautiful European city, photo by @sozographic 
Share 
Repost @sozographic:
G E O M E T R Y 👀🆙
.
.
.
#lookingup #barcelona #architecture #geometry #travel #spain #travelphotography #architecturelovers #archilovers #geometric #perspective #catalunya #instatravel #architexture #composition #wanderlust #bcn #europe #urban #buildings #barcelonalovers #barcelonainspira #travelgram #ilovebarcelona #igersbcn #barcelonacity #bcngram #barcelonagram #igersbarcelona #sky"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2231507539200702662_6090699115" data-date="1580236450">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B736EirqfjG/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/82735882_176785223560648_6150896050470912224_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=QK8EOCrCgYYAX_UY6E0&#038;oh=b0ffd40c6573260494fc953441143e0d&#038;oe=5EB8CD29" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/82735882_176785223560648_6150896050470912224_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QK8EOCrCgYYAX_UY6E0&amp;oh=b0ffd40c6573260494fc953441143e0d&amp;oe=5EB8CD29&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/82735882_176785223560648_6150896050470912224_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QK8EOCrCgYYAX_UY6E0&amp;oh=009d773cd459e2fa5cfb2240f8213c7a&amp;oe=5EC2286B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/82735882_176785223560648_6150896050470912224_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QK8EOCrCgYYAX_UY6E0&amp;oh=b4dd3a27b2e078390ecbefb615ad70ec&amp;oe=5EC1A39B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/82735882_176785223560648_6150896050470912224_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QK8EOCrCgYYAX_UY6E0&amp;oh=b0ffd40c6573260494fc953441143e0d&amp;oe=5EB8CD29&quot;}">
            <span class="sbi-screenreader">Italian Cocktails - How to make Americano &amp; Spritz</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Italian Cocktails - How to make Americano &amp; Spritz
https://youtube.com/watch?v=FnMHHseCefg" data-lazy-src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Italian Cocktails - How to make Americano &amp; Spritz
https://youtube.com/watch?v=FnMHHseCefg"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2226496130934921857_6090699115" data-date="1579639043">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7mGm9CKFqB/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81180606_603956807107360_8541989028785544359_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=6WUJVS6MvHAAX_qrnv_&#038;oh=b2a9ea6eed8a6b38f85ff7efe87e0a6c&#038;oe=5ECE6452" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81180606_603956807107360_8541989028785544359_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6WUJVS6MvHAAX_qrnv_&amp;oh=b2a9ea6eed8a6b38f85ff7efe87e0a6c&amp;oe=5ECE6452&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/81180606_603956807107360_8541989028785544359_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6WUJVS6MvHAAX_qrnv_&amp;oh=fccef290505c8d7eaa730694ac39c216&amp;oe=5EB99DF5&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/81180606_603956807107360_8541989028785544359_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6WUJVS6MvHAAX_qrnv_&amp;oh=b46f16ecbd6d8a3583e7678bdda77170&amp;oe=5ECB4005&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81180606_603956807107360_8541989028785544359_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6WUJVS6MvHAAX_qrnv_&amp;oh=b2a9ea6eed8a6b38f85ff7efe87e0a6c&amp;oe=5ECE6452&quot;}">
            <span class="sbi-screenreader">I found parking! #milano #parking #italy #milanost</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I found parking! #milano #parking #italy #milanostyle" data-lazy-src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I found parking! #milano #parking #italy #milanostyle"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2223912941718866017_6090699115" data-date="1579331106">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7c7QmmjAhh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80888478_178881139841490_5855242038755176521_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=9O8c17c-rekAX8h3tKL&#038;oh=8f20e4cfc971ae70f8152a5af8f3ff84&#038;oe=5EB67B02" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80888478_178881139841490_5855242038755176521_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9O8c17c-rekAX8h3tKL&amp;oh=8f20e4cfc971ae70f8152a5af8f3ff84&amp;oe=5EB67B02&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/c135.0.810.810a\/s150x150\/80888478_178881139841490_5855242038755176521_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9O8c17c-rekAX8h3tKL&amp;oh=4b874f540837c1ae7fc1dfb2792a2bc5&amp;oe=5ED14727&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e15\/s320x320\/80888478_178881139841490_5855242038755176521_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9O8c17c-rekAX8h3tKL&amp;oh=1deb3ccb8d70389a5dcbb0e72b600e6b&amp;oe=5EC412F4&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80888478_178881139841490_5855242038755176521_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9O8c17c-rekAX8h3tKL&amp;oh=8f20e4cfc971ae70f8152a5af8f3ff84&amp;oe=5EB67B02&quot;}">
            <span class="sbi-screenreader">Motoguzzi motorcycles more for #REDWEEK</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Motoguzzi motorcycles more for #REDWEEK" data-lazy-src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Motoguzzi motorcycles more for #REDWEEK"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2223253933657698531_6090699115" data-date="1579252543">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7alaxhKDDj/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/80617565_864112417374949_8531882262419993583_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=11sn9UaCmlYAX_3Y__T&#038;oh=017a90b9bd82a2c365e2829bc9518222&#038;oe=5ECF374E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/80617565_864112417374949_8531882262419993583_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=11sn9UaCmlYAX_3Y__T&amp;oh=017a90b9bd82a2c365e2829bc9518222&amp;oe=5ECF374E&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/80617565_864112417374949_8531882262419993583_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=11sn9UaCmlYAX_3Y__T&amp;oh=e1827e897c8df0ef8654d10142843950&amp;oe=5EC51A0C&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/80617565_864112417374949_8531882262419993583_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=11sn9UaCmlYAX_3Y__T&amp;oh=0c11de7b8ffee55e324fc02df6f5d3ff&amp;oe=5EB644FC&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/80617565_864112417374949_8531882262419993583_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=11sn9UaCmlYAX_3Y__T&amp;oh=017a90b9bd82a2c365e2829bc9518222&amp;oe=5ECF374E&quot;}">
            <span class="sbi-screenreader">Image: The Turin metro, translation: &quot;We have 8000</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Image: The Turin metro, translation: &quot;We have 8000 social networks but in the metro we&#039;d prefer to stand rather than sit down next to someone.&quot; Reposting @matteopao85:
Abbiamo 8000 social network e poi sulla metro preferiamo rimanere in piedi piuttosto che sederci accanto a qualcuno.
.
.
.
.
#metro #metrotorino #metropolitanatorino #railway #tube #Torino #Italy #Piemonte #viaggiaresottocasa #landscape #cityscape #outdoors #wanderlust #aroundtheworld #wandering #aroundtheworldpix #somewheremagazine #urban #urbanphotography #landscapephotography #latepost #train #tunnel #line #perspective #steel #light #abstractart #dark #engine" data-lazy-src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Image: The Turin metro, translation: &quot;We have 8000 social networks but in the metro we&#039;d prefer to stand rather than sit down next to someone.&quot; Reposting @matteopao85:
Abbiamo 8000 social network e poi sulla metro preferiamo rimanere in piedi piuttosto che sederci accanto a qualcuno.
.
.
.
.
#metro #metrotorino #metropolitanatorino #railway #tube #Torino #Italy #Piemonte #viaggiaresottocasa #landscape #cityscape #outdoors #wanderlust #aroundtheworld #wandering #aroundtheworldpix #somewheremagazine #urban #urbanphotography #landscapephotography #latepost #train #tunnel #line #perspective #steel #light #abstractart #dark #engine"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2222549492717789450_6090699115" data-date="1579168567">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7YFPzxKyEK/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/82349531_1287366064791616_7702731539696510313_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=3J3edHrDJhIAX8CSlV_&#038;oh=88f36dc15b2d40f6358fdd4642bd6c18&#038;oe=5ED89516" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/82349531_1287366064791616_7702731539696510313_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3J3edHrDJhIAX8CSlV_&amp;oh=88f36dc15b2d40f6358fdd4642bd6c18&amp;oe=5ED89516&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/82349531_1287366064791616_7702731539696510313_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3J3edHrDJhIAX8CSlV_&amp;oh=902e4deaebd19f424dfb627d355dd6d8&amp;oe=5EDC0F29&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/82349531_1287366064791616_7702731539696510313_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3J3edHrDJhIAX8CSlV_&amp;oh=28aa150499415aeeabf6a7743579ac7f&amp;oe=5EC7F051&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/82349531_1287366064791616_7702731539696510313_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3J3edHrDJhIAX8CSlV_&amp;oh=88f36dc15b2d40f6358fdd4642bd6c18&amp;oe=5ED89516&quot;}">
            <span class="sbi-screenreader">Sometimes junk is beautiful. More red for #REDWEEK</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sometimes junk is beautiful. More red for #REDWEEK Photo By Susan Fryer  #fashion #instafashion #fashionblogger #fashionista #fashionstyle" data-lazy-src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sometimes junk is beautiful. More red for #REDWEEK Photo By Susan Fryer  #fashion #instafashion #fashionblogger #fashionista #fashionstyle"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2222222820533583827_6090699115" data-date="1579129625">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7W6-Glq7_T/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81587236_614434509312742_5543570962216248310_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=WdQvCatyPJgAX8SzDOZ&#038;oh=324f37b6b084b2d2339608120eacdab5&#038;oe=5EBC75CB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81587236_614434509312742_5543570962216248310_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WdQvCatyPJgAX8SzDOZ&amp;oh=324f37b6b084b2d2339608120eacdab5&amp;oe=5EBC75CB&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/81587236_614434509312742_5543570962216248310_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WdQvCatyPJgAX8SzDOZ&amp;oh=8cee1233b742967b6f800a3600f0d91c&amp;oe=5EC3DC6C&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/81587236_614434509312742_5543570962216248310_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WdQvCatyPJgAX8SzDOZ&amp;oh=89f47d2eb2be6eaa7c7568a81c85c76e&amp;oe=5EBF849C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81587236_614434509312742_5543570962216248310_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=WdQvCatyPJgAX8SzDOZ&amp;oh=324f37b6b084b2d2339608120eacdab5&amp;oe=5EBC75CB&quot;}">
            <span class="sbi-screenreader">Red elegance at Grand Hotel Tremezzo, Lake Como re</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Red elegance at Grand Hotel Tremezzo, Lake Como read more on milanostyle.com

#milanostyle #lakecomostyle @lakecomostyle @ghtlakecomo" data-lazy-src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Red elegance at Grand Hotel Tremezzo, Lake Como read more on milanostyle.com

#milanostyle #lakecomostyle @lakecomostyle @ghtlakecomo"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2221164317085552036_6090699115" data-date="1579003441">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7TKS2bqE2k/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80889135_209666006715401_4532396077938496748_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=_GiGn4_OfMUAX-LHM7n&#038;oh=49440c486946c58699c9e03491b0c2ce&#038;oe=5ECB74C5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80889135_209666006715401_4532396077938496748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_GiGn4_OfMUAX-LHM7n&amp;oh=49440c486946c58699c9e03491b0c2ce&amp;oe=5ECB74C5&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/80889135_209666006715401_4532396077938496748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_GiGn4_OfMUAX-LHM7n&amp;oh=dc179f4496ae310b1a0c4b1462f70ed2&amp;oe=5ED13F62&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/80889135_209666006715401_4532396077938496748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_GiGn4_OfMUAX-LHM7n&amp;oh=2d017596717c878b4f36dd02bb605b33&amp;oe=5ECB9A92&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80889135_209666006715401_4532396077938496748_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_GiGn4_OfMUAX-LHM7n&amp;oh=49440c486946c58699c9e03491b0c2ce&amp;oe=5ECB74C5&quot;}">
            <span class="sbi-screenreader">Sneak Inside GQ&#039;s Milan Fashion Week Party

Grab a</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sneak Inside GQ&#039;s Milan Fashion Week Party

Grab a spritz, and head inside: here&#039;s how GQ celebrated Milan Fashion Week. https://www.gq.com/gallery/gq-milan-fashion-week-party-fall-2020" data-lazy-src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sneak Inside GQ&#039;s Milan Fashion Week Party

Grab a spritz, and head inside: here&#039;s how GQ celebrated Milan Fashion Week. https://www.gq.com/gallery/gq-milan-fashion-week-party-fall-2020"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/milanostyle_com" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_6090699115#9" data-resized="{&quot;2221164317085552036_6090699115&quot;:{&quot;id&quot;:&quot;2221164317085552036_6090699115&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2222222820533583827_6090699115&quot;:{&quot;id&quot;:&quot;2222222820533583827_6090699115&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2222549492717789450_6090699115&quot;:{&quot;id&quot;:&quot;2222549492717789450_6090699115&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223253933657698531_6090699115&quot;:{&quot;id&quot;:&quot;2223253933657698531_6090699115&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223912941718866017_6090699115&quot;:{&quot;id&quot;:&quot;2223912941718866017_6090699115&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2226496130934921857_6090699115&quot;:{&quot;id&quot;:&quot;2226496130934921857_6090699115&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2231507539200702662_6090699115&quot;:{&quot;id&quot;:&quot;2231507539200702662_6090699115&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2233337574962307605_6090699115&quot;:{&quot;id&quot;:&quot;2233337574962307605_6090699115&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2233731759678693477_6090699115&quot;:{&quot;id&quot;:&quot;2233731759678693477_6090699115&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div></div></aside><aside id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><table border="1" bordercolor="f2f2f2"> <tr> <td>

<center>Let me help <a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como/">plan your visit to Milan<br><img src="https://milanostyle.com/wp-content/uploads/banner_milan_travel_plan.jpg" width="300" data-lazy-src="https://milanostyle.com/wp-content/uploads/banner_milan_travel_plan.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/uploads/banner_milan_travel_plan.jpg" width="300"></noscript></a></center>

<!--

<img src="https://i0.wp.com/milanostyle.com/wp-content/uploads/celia-round-frame-transparent.gif?w=150" align="left" width="90" hspace="4" data-lazy-src="https://i0.wp.com/milanostyle.com/wp-content/uploads/celia-round-frame-transparent.gif?w=150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/milanostyle.com/wp-content/uploads/celia-round-frame-transparent.gif?w=150" align="left" width="90" hspace="4"></noscript><b>Ciao!</b> I’m Celia. Originally from NY, I’m now living <i>la dolce vita</i> and on a mission to live it to the fullest!  I hope to inspire you to explore Milan & Lake Como, the culture, cuisine and creativity. Let me be <b><a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">your travel planner</a></b> for your visit to Milan & Lake Como.  <a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">Read more</a> -->

</td></tr></table></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><h3 class="widget-title">Tours in Milan</h3><div class="textwidget custom-html-widget">

<script async defer src="https://widget.getyourguide.com/v2/widget.js"></script><div data-gyg-href="https://widget.getyourguide.com/default/activites.frame" data-gyg-locale-code="en-US" data-gyg-widget="activities" data-gyg-number-of-items="3" data-gyg-cmp="Ms-sidebar" data-gyg-currency="EUR" data-gyg-partner-id="G9FL8M3" data-gyg-placement="sidebar-right" data-gyg-q="milan"></div>

<script async defer src="https://widget.getyourguide.com/v2/widget.js"></script>
</div></aside><aside id="text-33" class="widget widget_text">			<div class="textwidget"><!-- START of the zanox affiliate HTML code 
AWIN affiliates
<!-- ( The HTML code may not be changed in the sense of faultless functionality! ) -->
<!-- 

<a href="https://ad.zanox.com/ppc/?36417374C988826818T"><img src="https://ad.zanox.com/ppv/?36417374C988826818" align="bottom" width="300" height="250" border="0" hspace="1" alt="Banner Image Banner 300 x 250_14" data-lazy-src="https://ad.zanox.com/ppv/?36417374C988826818&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://ad.zanox.com/ppv/?36417374C988826818" align="bottom" width="300" height="250" border="0" hspace="1" alt="Banner Image Banner 300 x 250_14"></noscript></a>

 ENDING of the zanox-affiliate HTML-Code --></div>
		</aside><aside id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<a href="https://lakecomostyle.com" target ="_new">

<img src ="https://milanostyle.com/wp-content/uploads/LakeComoStyleBanner-3.png" width="350"></a></div>
</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/groups/842690605855857/" target="_new" rel="noopener noreferrer"><img src="https://milanostyle.com/wp-content/uploads/travel_fb_group.jpg" data-lazy-src="https://milanostyle.com/wp-content/uploads/travel_fb_group.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://milanostyle.com/wp-content/uploads/travel_fb_group.jpg"></noscript></a></div>
		</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.bloglovin.com/blog/19192331/?claim=mwhnfhywxj9" target="_blank" rel="noopener noreferrer">Follow my blog with Bloglovin</a></center></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://eepurl.com/hCKR2" target="_new" rel="noopener noreferrer">Subscribe to Milanostyle.com Newsletter</a></center></div></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">About MilanoStyle</h3><div class="textwidget custom-html-widget">Milanostyle.com is a private website and blog providing information about travel, culture, and traditions in Milan, Italy. 
<br>:: <a href="https://milanostyle.com/about-milanostyle-com/">Read more about MilanoStyle.com</a>.
<br><br>This is not the official tourist office. The Official site for Milan: www.comune.milano.it
<a href="https://milanostyle.com/sitemap-1.xml"><br><br>XML site map</a>

</div></div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Disclosure &#038; Privacy</h3><div class="textwidget custom-html-widget">In order to provide you with quality content, milanostyle.com covers costs with ads, sponsored content, and affiliate advertising. <br>:: <a href="https://milanostyle.com/about-milanostyle-com/milanostyle-com-disclosure-policy/">Read our disclosure and privacy policy</a>. <br>:: <a href="https://milanostyle.com/work-with-me/">Work with milanostyle.com</a>

</div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=KE2sTFlRSDKUUzaPRqspfRuDD4zNBG2ieMOjkNOaZMvFp9KYNzCzq18ya3b2"></script></span></div></div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-37" class="widget widget_text"><h3 class="widget-title">WORK WITH ME</h3>			<div class="textwidget">:: <a href="https://milanostyle.com/work-with-me/">Work with me</a>
<br>:: <a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">Get a personalized itinerary travel plan</a>

<br>:: <a href="https://milanostyle.com/contact-milanostyle-com/">Contact us</a><br><center><a href="https://smallseotools.com/website-seo-score-checker/" target="_blank" rel="noopener noreferrer"><img src="https://smallseotools.com/imgs/badge-golden-xs.png" alt="https://smallseotools.com/" data-lazy-src="https://smallseotools.com/imgs/badge-golden-xs.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://smallseotools.com/imgs/badge-golden-xs.png" alt="https://smallseotools.com/" /></noscript></a></center>
</div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2020 Milanostyle. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="https://athemes.com/theme/fashionista" rel="nofollow">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<center>
<a href="https://www.rentalcars.com/?affiliateCode=Aupc6&preflang=en" rel="nofollow"><img src="https://www.rentalcars.com/partners/integrations/banners/300--250/carroad/en.jpg"></a>
</center></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://milanostyle.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-bb25d9cb115f23ee3023c20a835ca176">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/milanostyle.com\/model-citizen-womens-t-shirt\/":16382};
	</script>
						<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpsl"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpsl-3.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.3.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"milanostyle"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300","ui_508_compliant":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Smart Layers by AddThis","plugin_version":"3.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-689318db5ea21ad6fd86b4aeccd36537","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b411065eb8e75f"></script><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ae2f6a3214","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/milanostyle.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"links":{"page_1":"https:\/\/milanostyle.com\/model-citizen-womens-t-shirt\/","page_n":"https:\/\/milanostyle.com\/model-citizen-womens-t-shirt\/?_page=_CVNUMBER_"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/milanostyle.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/milanostyle.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202006#ver=202006' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'45071815',post:'16382',tz:'1',srv:'milanostyle.com'} ]);
	_stq.push([ 'clickTrackerInit', '45071815', '16382' ]);
</script>

</body>
</html>