<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" >
<head>
	<title>MilanoStyle Positivity Campaign | Milanostyle</title>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://milanostyle.com/xmlrpc.php">
	<link rel="shortcut icon" href="https://milanostyle.com/wp-content/uploads/milan-duomo.jpg" />

	<link rel="apple-touch-icon" sizes="144x144" href="https://milanostyle.com/wp-content/uploads/milan-duomo.jpg" />

	<title>MilanoStyle Positivity Campaign &#8211; Milanostyle</title>
<!-- Jetpack Site Verification Tags -->

<!-- All In One SEO Pack 3.4.2[182,240] -->
<meta name="description"  content="Early in March when the novel corona-virus started spreading throughout the country, many believed it would be a bad flu that would pass. We now know that is" />

<meta name="keywords"  content="uncategorized" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://milanostyle.com/#organization","url":"https://milanostyle.com/","name":"Milanostyle","sameAs":[]},{"@type":"WebSite","@id":"https://milanostyle.com/#website","url":"https://milanostyle.com/","name":"Milanostyle","publisher":{"@id":"https://milanostyle.com/#organization"}},{"@type":"WebPage","@id":"https://milanostyle.com/milanostyle-positivity-campaign/#webpage","url":"https://milanostyle.com/milanostyle-positivity-campaign/","inLanguage":"en-US","name":"MilanoStyle Positivity Campaign","isPartOf":{"@id":"https://milanostyle.com/#website"},"breadcrumb":{"@id":"https://milanostyle.com/milanostyle-positivity-campaign/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://milanostyle.com/milanostyle-positivity-campaign/#primaryimage","url":"https://milanostyle.com/wp-content/uploads/7_stay-safe-well.png","width":1080,"height":1080},"primaryImageOfPage":{"@id":"https://milanostyle.com/milanostyle-positivity-campaign/#primaryimage"},"datePublished":"2020-04-01T10:09:56+02:00","dateModified":"2020-04-01T10:18:17+02:00"},{"@type":"Article","@id":"https://milanostyle.com/milanostyle-positivity-campaign/#article","isPartOf":{"@id":"https://milanostyle.com/milanostyle-positivity-campaign/#webpage"},"author":{"@id":"https://milanostyle.com/author/msadmin/#author"},"headline":"MilanoStyle Positivity Campaign","datePublished":"2020-04-01T10:09:56+02:00","dateModified":"2020-04-01T10:18:17+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://milanostyle.com/milanostyle-positivity-campaign/#webpage"},"publisher":{"@id":"https://milanostyle.com/#organization"},"articleSection":"Uncategorized","image":{"@type":"ImageObject","@id":"https://milanostyle.com/milanostyle-positivity-campaign/#primaryimage","url":"https://milanostyle.com/wp-content/uploads/7_stay-safe-well.png","width":1080,"height":1080}},{"@type":"Person","@id":"https://milanostyle.com/author/msadmin/#author","name":"MilanoStyle","sameAs":[],"image":{"@type":"ImageObject","@id":"https://milanostyle.com/#personlogo","url":"https://secure.gravatar.com/avatar/bb25d9cb115f23ee3023c20a835ca176?s=96&d=mm&r=pg","width":96,"height":96,"caption":"MilanoStyle"}},{"@type":"BreadcrumbList","@id":"https://milanostyle.com/milanostyle-positivity-campaign/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://milanostyle.com/","url":"https://milanostyle.com/","name":"Milan, Italy, Shopping, Sight-seeing, Hotels, Tourism |  MILANOSTYLE.COM"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://milanostyle.com/milanostyle-positivity-campaign/","url":"https://milanostyle.com/milanostyle-positivity-campaign/","name":"MilanoStyle Positivity Campaign"}}]}]}</script>
<link rel="canonical" href="https://milanostyle.com/milanostyle-positivity-campaign/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MilanoStyle Positivity Campaign | Milanostyle" />
<meta property="og:description" content="Early in March when the novel corona-virus started spreading throughout the country, many believed it would be a bad flu that would pass. We now know that is not the case. It&#039;s been over a month" />
<meta property="og:url" content="https://milanostyle.com/milanostyle-positivity-campaign/" />
<meta property="og:site_name" content="Milanostyle" />
<meta property="og:image" content="https://milanostyle.com/wp-content/uploads/7_stay-safe-well-1024x1024.png" />
<meta property="fb:admins" content="1423639236" />
<meta property="fb:app_id" content="790129651153173" />
<meta property="article:tag" content="uncategorized" />
<meta property="article:published_time" content="2020-04-01T10:09:56Z" />
<meta property="article:modified_time" content="2020-04-01T10:18:17Z" />
<meta property="og:image:secure_url" content="https://milanostyle.com/wp-content/uploads/7_stay-safe-well-1024x1024.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="MilanoStyle Positivity Campaign | Milanostyle" />
<meta name="twitter:description" content="Early in March when the novel corona-virus started spreading throughout the country, many believed it would be a bad flu that would pass. We now know that is not the case. It&#039;s been over a month" />
<meta name="twitter:image" content="https://milanostyle.com/wp-content/uploads/7_stay-safe-well-1024x1024.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-10728512-2', { 'cookieDomain': 'milanostyle.com','allowLinker': true } );
				// Plugins
				ga('require', 'linker');ga('linker:autoLink', ['www.milanostyle.com'] );ga('require', 'displayfeatures');ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://milanostyle.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
				<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Milanostyle &raquo; Feed" href="https://milanostyle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Milanostyle &raquo; Comments Feed" href="https://milanostyle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Milanostyle &raquo; MilanoStyle Positivity Campaign Comments Feed" href="https://milanostyle.com/milanostyle-positivity-campaign/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milanostyle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://milanostyle.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://milanostyle.com/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://milanostyle.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://milanostyle.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585835915' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://milanostyle.com/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=d180f24685316c1377c440c6bdf94f2f' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://milanostyle.com/wp-content/plugins/import-facebook-events/assets/css/font-awesome.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='import-facebook-events-front-css'  href='https://milanostyle.com/wp-content/plugins/import-facebook-events/assets/css/import-facebook-events.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='news-plugin-css'  href='https://milanostyle.com/wp-content/plugins/newsplugin/assets/css/news-plugin.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://milanostyle.com/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://milanostyle.com/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://milanostyle.com/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='aioseop-toolbar-menu-css'  href='https://milanostyle.com/wp-content/plugins/all-in-one-seo-pack/css/admin-toolbar-menu.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-symbols-css'  href='https://milanostyle.com/wp-content/themes/fashionistas/css/athemes-symbols.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-bootstrap-css'  href='https://milanostyle.com/wp-content/themes/fashionistas/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='athemes-style-css'  href='https://milanostyle.com/wp-content/themes/fashionistas/style.css?ver=5.4' type='text/css' media='all' />
<style id='athemes-style-inline-css' type='text/css'>
button, input[type="button"], input[type="reset"], input[type="submit"], #top-navigation, #top-navigation li:hover ul, #top-navigation li.sfHover ul, #main-navigation li:hover ul, #main-navigation li.sfHover ul, #main-navigation > .sf-menu > ul, .site-content [class*="navigation"] a, .widget-tab-nav li.active a, .widget-social-icons li a [class^="ico-"]:before, .site-footer { background: ; }
#main-navigation, .entry-footer, .page-header, .author-info, .site-content [class*="navigation"] a:hover, .site-content .post-navigation, .comments-title, .widget, .widget-title, ul.widget-tab-nav, .site-extra { border-color: ; }
.site-title a { color: ; }
.site-description { color: ; }
.entry-title, .entry-title a { color: ; }
body { color: ; }

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://milanostyle.com/wp-content/plugins/addthis-smart-layers/frontend/build/addthis_wordpress_public.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://milanostyle.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://milanostyle.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<link rel='stylesheet' id='etsy_shop_style-css'  href='https://milanostyle.com/wp-content/plugins/etsy-shop/etsy-shop.css?ver=2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://milanostyle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/themes/fashionistas/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/themes/fashionistas/js/hoverIntent.js?ver=5.4'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/themes/fashionistas/js/superfish.js?ver=5.4'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/themes/fashionistas/js/settings.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://milanostyle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://milanostyle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://milanostyle.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Style Tips: Finding the Right Dress' href='https://milanostyle.com/style-tips-finding-the-right-dress/' />
<link rel='next' title='Home Office Design Inspiration' href='https://milanostyle.com/home-office-design-inspiration/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p337eL-4uI' />
<link rel="alternate" type="application/json+oembed" href="https://milanostyle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilanostyle.com%2Fmilanostyle-positivity-campaign%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://milanostyle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilanostyle.com%2Fmilanostyle-positivity-campaign%2F&#038;format=xml" />
<link rel="canonical" href="https://milanostyle.com/milanostyle-positivity-campaign/"/>
<meta name="generator" content="Site Kit by Google 1.6.0" /><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":17280,"post_name":"milanostyle-positivity-campaign","post_title":"MilanoStyle Positivity Campaign","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1,"name":"Uncategorized","slug":"uncategorized","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":7,"filter":"raw","cat_ID":1,"category_count":7,"category_description":"","cat_name":"Uncategorized","category_nicename":"uncategorized","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"MilanoStyle","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="661784" async></script>    <script type="text/javascript">
        var ajaxurl = 'https://milanostyle.com/wp-admin/admin-ajax.php';
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://milanostyle.com/wp-content/themes/fashionistas/js/html5shiv.js"></script>
<![endif]-->

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '963268557067983', {}, {
    "agent": "wordpress-5.4-1.6.0"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.4",
    "pluginVersion": "1.6.0"
});
</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=963268557067983&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <link rel="icon" href="https://milanostyle.com/wp-content/uploads/cropped-dreamstime_xs_131174751-e1573080018778-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://milanostyle.com/wp-content/uploads/cropped-dreamstime_xs_131174751-e1573080018778-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://milanostyle.com/wp-content/uploads/cropped-dreamstime_xs_131174751-e1573080018778-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://milanostyle.com/wp-content/uploads/cropped-dreamstime_xs_131174751-e1573080018778-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-17280 single-format-standard group-blog">

	<nav id="top-navigation" class="main-navigation" role="navigation">
		<div class="clearfix container">
			<div class="sf-menu"><ul id="menu-subsidiary-menu" class="menu"><li id="menu-item-1291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1291"><a href="https://www.milanostyle.com">Home</a></li>
<li id="menu-item-15777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15777"><a href="https://milanostyle.com/must-see-do-in-milan-italy/">Milan</a>
<ul class="sub-menu">
	<li id="menu-item-15964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15964"><a href="https://milanostyle.com/must-see-do-in-milan-italy/">Best of Milan</a></li>
</ul>
</li>
<li id="menu-item-15834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15834"><a href="https://milanostyle.com/fashion-design/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-15965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15965"><a href="https://milanostyle.com/milan-shopping-blog/">Shopping</a></li>
</ul>
</li>
<li id="menu-item-15717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15717"><a href="https://milanostyle.com/beyond-milan/">Travel</a></li>
<li id="menu-item-13341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13341"><a href="https://milanostyle.com/contact-milanostyle-com/">@</a></li>
</ul></div>		</div>
	<!-- #top-navigation --></nav>

	<header id="masthead" class="clearfix container site-header" role="banner">
		<div class="site-branding">
							<a href="https://milanostyle.com/" title="Milanostyle"><img src="https://milanostyle.com/wp-content/uploads/2020_logo_450px_tagline.png" alt="Milanostyle" /></a>
					<!-- .site-branding --></div>

		<div id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{your-app-id}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script></div></div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://milanostyle.com/milanostyle-com-online-privacy-policy/" >
		Cookie Policy	</a>
</div>
</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><p><strong>Italy, Travel &amp; Style<br />
</strong><i>This blog has monetized links. [<a href="https://milanostyle.com/about-milanostyle-com/milanostyle-com-disclosure-policy/">+</a>]</i><i></i><br />
<a href="https://www.booking.com/searchresults.en.html?city=-121726&amp;aid=346904&amp;no_rooms=1&amp;group_adults=1" target="_blank" rel="noopener noreferrer">Book hotels with <strong>Booking.com</strong></a></p>
</div>
		</div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6bcc4c9e33a5e99655319e468/05af40e3ed3d63abeefb1d23f.js");</script></div></div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><meta name="verify-admitad" content="8b7a6378c2" /></div></div><div id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- removed all google adsense-  Nov 29, 2019  earning pennies, not worth it and make site ugly--></div></div><div id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><meta name="p:domain_verify" content="69dcb70875645bb02c9fa8be57f60365"/></div></div>	<!-- #masthead --></header>

	<nav id="main-navigation" class="container main-navigation" role="navigation">
		<a href="#main-navigation" class="nav-open">Menu</a>
		<a href="#" class="nav-close">Close</a>
		<div class="sf-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-15296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15296"><a href="https://milanostyle.com/">Home</a></li>
<li id="menu-item-15162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15162"><a href="https://milanostyle.com/must-see-do-in-milan-italy/">Best Of Milan</a>
<ul class="sub-menu">
	<li id="menu-item-14464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14464"><a href="https://milanostyle.com/must-see-do-in-milan-italy/">Must See &#038; Do</a></li>
	<li id="menu-item-15771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15771"><a href="https://milanostyle.com/tours-in-milan/">Tours</a></li>
	<li id="menu-item-15772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15772"><a href="https://milanostyle.com/hotels-rentals-in-milan-italy/">Hotels &#038; Rentals</a></li>
	<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10711"><a href="https://milanostyle.com/milan-shopping-blog/">Shopping</a></li>
	<li id="menu-item-15416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15416"><a href="https://milanostyle.com/category/foodwine/restaurants-we-love/">Restaurants we love</a></li>
	<li id="menu-item-16538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16538"><a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como/">Custom Travel Plan for Milan &#038; Lake Como</a></li>
</ul>
</li>
<li id="menu-item-15720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15720"><a href="https://milanostyle.com/visit-lake-como-from-milan/">Lake Como</a>
<ul class="sub-menu">
	<li id="menu-item-16250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16250"><a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como/">Custom Travel Plan for Milan &#038;Lake Como</a></li>
</ul>
</li>
<li id="menu-item-16529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16529"><a href="#">Italy</a>
<ul class="sub-menu">
	<li id="menu-item-16530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16530"><a href="https://milanostyle.com/category/travel/beyond-milan/italy-travel/">Italy Travel</a></li>
	<li id="menu-item-15532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15532"><a href="https://milanostyle.com/milan-italy-lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-10643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10643"><a href="https://milanostyle.com/beyond-milan/">Travel</a></li>
<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14466"><a href="https://milanostyle.com/fashion-design/">Style</a></li>
<li id="menu-item-10656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10656"><a href="https://milanostyle.com/food-wine-in-milan/">Food &#038; Wine</a></li>
<li id="menu-item-13858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13858"><a href="https://milanostyle.com/contact-milanostyle-com/">@</a></li>
</ul></div>	<!-- #main-navigation --></nav>

	<div id="main" class="site-main">
		<div class="clearfix container">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-17280" class="clearfix post-17280 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">MilanoStyle Positivity Campaign</h1>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://milanostyle.com/milanostyle-positivity-campaign/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-01T12:09:56+02:00"></time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://milanostyle.com/author/msadmin/">MilanoStyle</a></span></span>
					<!-- .entry-meta --></div>
	<!-- .entry-header --></header>

			<div class="entry-thumbnail">
			<img width="1080" height="1080" src="https://milanostyle.com/wp-content/uploads/7_stay-safe-well.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://milanostyle.com/wp-content/uploads/7_stay-safe-well.png 1080w, https://milanostyle.com/wp-content/uploads/7_stay-safe-well-300x300.png 300w, https://milanostyle.com/wp-content/uploads/7_stay-safe-well-1024x1024.png 1024w, https://milanostyle.com/wp-content/uploads/7_stay-safe-well-150x150.png 150w, https://milanostyle.com/wp-content/uploads/7_stay-safe-well-768x768.png 768w, https://milanostyle.com/wp-content/uploads/7_stay-safe-well-50x50.png 50w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="17287" data-permalink="https://milanostyle.com/milanostyle-positivity-campaign/7_stay-safe-well/#main" data-orig-file="https://milanostyle.com/wp-content/uploads/7_stay-safe-well.png" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7_stay safe &#038; well" data-image-description="" data-medium-file="https://milanostyle.com/wp-content/uploads/7_stay-safe-well-300x300.png" data-large-file="https://milanostyle.com/wp-content/uploads/7_stay-safe-well-1024x1024.png" />		</div>	
		

	<div class="clearfix entry-content">
		<div class="at-above-post addthis_tool" data-url="https://milanostyle.com/milanostyle-positivity-campaign/"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<table border="1" bordercolor="f2f2f2"> <tr> <td>

<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_horizontal_follow_toolbox addthis_tool"></div><!-- End of short code snippet --></td><td>

<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://milanostyle.us4.list-manage.com/subscribe/post?u=6bcc4c9e33a5e99655319e468&amp;id=f5fb7bebcc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Get MilanoStyle Updates</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6bcc4c9e33a5e99655319e468_f5fb7bebcc" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
 </td></tr> </table></div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<table>
<tr>
  <td><center><i>Disclosure: Milanostyle.com contains some ads, advertorials and affiliate links. <a href="https://milanostyle.com/about-milanostyle-com/milanostyle-com-disclosure-policy/" target="_new">Learn more</a>.</i></center>
  </td>
</tr>
</table></div>
<p>Early in March when the novel corona-virus started spreading throughout the country, many believed it would be a bad flu that would pass. We now know that is not the case. It&#8217;s been over a month now that we have been <a href="https://milanostyle.com/living-in-italy-lockdown/">living in lockdown</a>.  </p>



<p>At the beginning of the lockdown period, social media and internet were swamped with funny memes and videos, then they were replaced by horrific reports, unfathomable statistics and images of military convoys transporting the deceased. </p>



<p>In response to this feeling of unknown certainty of not knowing when it will end, we have decided to launch a mini-campaign of positivity on our Instagram channel:  <a href="https://www.instagram.com/milanostyle_com/">@milanostyle_com</a></p>



<p>We all <a rel="noreferrer noopener" href="https://thriveglobal.com/stories/why-we-need-good-news/" target="_blank">need good news</a>, uplifting messages and encouragement.  Now is not the time to complain or be angry. It is a time of solidarity and hope. </p>



<p>Wishing you all the best!</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p>Celia, MilanoStyle.com</p>



<div class="wp-block-coblocks-gallery-masonry"><div class="coblocks-gallery has-no-alignment has-caption-style-dark has-gutter"><ul class="has-grid-xlrg has-gutter-20 has-gutter-mobile-15"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="17287" data-permalink="https://milanostyle.com/milanostyle-positivity-campaign/7_stay-safe-well/#main" data-orig-file="https://milanostyle.com/wp-content/uploads/7_stay-safe-well.png" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7_stay safe &#038; well" data-image-description="" data-medium-file="https://milanostyle.com/wp-content/uploads/7_stay-safe-well-300x300.png" data-large-file="https://milanostyle.com/wp-content/uploads/7_stay-safe-well-1024x1024.png" src="https://milanostyle.com/wp-content/uploads/7_stay-safe-well-1024x1024.png" alt="" data-id="17287" data-imglink="" data-link="https://milanostyle.com/?attachment_id=17287#main" class="wp-image-17287" srcset="https://milanostyle.com/wp-content/uploads/7_stay-safe-well-1024x1024.png 1024w, https://milanostyle.com/wp-content/uploads/7_stay-safe-well-300x300.png 300w, https://milanostyle.com/wp-content/uploads/7_stay-safe-well-150x150.png 150w, https://milanostyle.com/wp-content/uploads/7_stay-safe-well-768x768.png 768w, https://milanostyle.com/wp-content/uploads/7_stay-safe-well-50x50.png 50w, https://milanostyle.com/wp-content/uploads/7_stay-safe-well.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="17282" data-permalink="https://milanostyle.com/milanostyle-positivity-campaign/2_stay-safe-well/#main" data-orig-file="https://milanostyle.com/wp-content/uploads/2_stay-safe-well.png" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2_stay safe &#038; well" data-image-description="" data-medium-file="https://milanostyle.com/wp-content/uploads/2_stay-safe-well-300x300.png" data-large-file="https://milanostyle.com/wp-content/uploads/2_stay-safe-well-1024x1024.png" src="https://milanostyle.com/wp-content/uploads/2_stay-safe-well-1024x1024.png" alt="" data-id="17282" data-imglink="" data-link="https://milanostyle.com/?attachment_id=17282#main" class="wp-image-17282" srcset="https://milanostyle.com/wp-content/uploads/2_stay-safe-well-1024x1024.png 1024w, https://milanostyle.com/wp-content/uploads/2_stay-safe-well-300x300.png 300w, https://milanostyle.com/wp-content/uploads/2_stay-safe-well-150x150.png 150w, https://milanostyle.com/wp-content/uploads/2_stay-safe-well-768x768.png 768w, https://milanostyle.com/wp-content/uploads/2_stay-safe-well-50x50.png 50w, https://milanostyle.com/wp-content/uploads/2_stay-safe-well.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="17283" data-permalink="https://milanostyle.com/milanostyle-positivity-campaign/3_stay-safe-well/#main" data-orig-file="https://milanostyle.com/wp-content/uploads/3_stay-safe-well.png" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3_stay safe &#038; well" data-image-description="" data-medium-file="https://milanostyle.com/wp-content/uploads/3_stay-safe-well-300x300.png" data-large-file="https://milanostyle.com/wp-content/uploads/3_stay-safe-well-1024x1024.png" src="https://milanostyle.com/wp-content/uploads/3_stay-safe-well-1024x1024.png" alt="" data-id="17283" data-imglink="" data-link="https://milanostyle.com/?attachment_id=17283#main" class="wp-image-17283" srcset="https://milanostyle.com/wp-content/uploads/3_stay-safe-well-1024x1024.png 1024w, https://milanostyle.com/wp-content/uploads/3_stay-safe-well-300x300.png 300w, https://milanostyle.com/wp-content/uploads/3_stay-safe-well-150x150.png 150w, https://milanostyle.com/wp-content/uploads/3_stay-safe-well-768x768.png 768w, https://milanostyle.com/wp-content/uploads/3_stay-safe-well-50x50.png 50w, https://milanostyle.com/wp-content/uploads/3_stay-safe-well.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="17284" data-permalink="https://milanostyle.com/milanostyle-positivity-campaign/4_stay-safe-well/#main" data-orig-file="https://milanostyle.com/wp-content/uploads/4_stay-safe-well..png" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4_stay safe &#038; well." data-image-description="" data-medium-file="https://milanostyle.com/wp-content/uploads/4_stay-safe-well.-300x300.png" data-large-file="https://milanostyle.com/wp-content/uploads/4_stay-safe-well.-1024x1024.png" src="https://milanostyle.com/wp-content/uploads/4_stay-safe-well.-1024x1024.png" alt="" data-id="17284" data-imglink="" data-link="https://milanostyle.com/?attachment_id=17284#main" class="wp-image-17284" srcset="https://milanostyle.com/wp-content/uploads/4_stay-safe-well.-1024x1024.png 1024w, https://milanostyle.com/wp-content/uploads/4_stay-safe-well.-300x300.png 300w, https://milanostyle.com/wp-content/uploads/4_stay-safe-well.-150x150.png 150w, https://milanostyle.com/wp-content/uploads/4_stay-safe-well.-768x768.png 768w, https://milanostyle.com/wp-content/uploads/4_stay-safe-well.-50x50.png 50w, https://milanostyle.com/wp-content/uploads/4_stay-safe-well..png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="17285" data-permalink="https://milanostyle.com/milanostyle-positivity-campaign/5_stay-safe-wel/#main" data-orig-file="https://milanostyle.com/wp-content/uploads/5_stay-safe-wel..png" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5_stay safe &#038; wel." data-image-description="" data-medium-file="https://milanostyle.com/wp-content/uploads/5_stay-safe-wel.-300x300.png" data-large-file="https://milanostyle.com/wp-content/uploads/5_stay-safe-wel.-1024x1024.png" src="https://milanostyle.com/wp-content/uploads/5_stay-safe-wel.-1024x1024.png" alt="" data-id="17285" data-imglink="" data-link="https://milanostyle.com/?attachment_id=17285#main" class="wp-image-17285" srcset="https://milanostyle.com/wp-content/uploads/5_stay-safe-wel.-1024x1024.png 1024w, https://milanostyle.com/wp-content/uploads/5_stay-safe-wel.-300x300.png 300w, https://milanostyle.com/wp-content/uploads/5_stay-safe-wel.-150x150.png 150w, https://milanostyle.com/wp-content/uploads/5_stay-safe-wel.-768x768.png 768w, https://milanostyle.com/wp-content/uploads/5_stay-safe-wel.-50x50.png 50w, https://milanostyle.com/wp-content/uploads/5_stay-safe-wel..png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="17286" data-permalink="https://milanostyle.com/milanostyle-positivity-campaign/6_stay-safe-well/#main" data-orig-file="https://milanostyle.com/wp-content/uploads/6_stay-safe-well.png" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6_stay safe &#038; well" data-image-description="" data-medium-file="https://milanostyle.com/wp-content/uploads/6_stay-safe-well-300x300.png" data-large-file="https://milanostyle.com/wp-content/uploads/6_stay-safe-well-1024x1024.png" src="https://milanostyle.com/wp-content/uploads/6_stay-safe-well-1024x1024.png" alt="" data-id="17286" data-imglink="" data-link="https://milanostyle.com/?attachment_id=17286#main" class="wp-image-17286" srcset="https://milanostyle.com/wp-content/uploads/6_stay-safe-well-1024x1024.png 1024w, https://milanostyle.com/wp-content/uploads/6_stay-safe-well-300x300.png 300w, https://milanostyle.com/wp-content/uploads/6_stay-safe-well-150x150.png 150w, https://milanostyle.com/wp-content/uploads/6_stay-safe-well-768x768.png 768w, https://milanostyle.com/wp-content/uploads/6_stay-safe-well-50x50.png 50w, https://milanostyle.com/wp-content/uploads/6_stay-safe-well.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="17288" data-permalink="https://milanostyle.com/milanostyle-positivity-campaign/8_stay-safe-well/#main" data-orig-file="https://milanostyle.com/wp-content/uploads/8_stay-safe-well.png" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8_stay safe &#038; well" data-image-description="" data-medium-file="https://milanostyle.com/wp-content/uploads/8_stay-safe-well-300x300.png" data-large-file="https://milanostyle.com/wp-content/uploads/8_stay-safe-well-1024x1024.png" src="https://milanostyle.com/wp-content/uploads/8_stay-safe-well-1024x1024.png" alt="" data-id="17288" data-imglink="" data-link="https://milanostyle.com/?attachment_id=17288#main" class="wp-image-17288" srcset="https://milanostyle.com/wp-content/uploads/8_stay-safe-well-1024x1024.png 1024w, https://milanostyle.com/wp-content/uploads/8_stay-safe-well-300x300.png 300w, https://milanostyle.com/wp-content/uploads/8_stay-safe-well-150x150.png 150w, https://milanostyle.com/wp-content/uploads/8_stay-safe-well-768x768.png 768w, https://milanostyle.com/wp-content/uploads/8_stay-safe-well-50x50.png 50w, https://milanostyle.com/wp-content/uploads/8_stay-safe-well.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="17281" data-permalink="https://milanostyle.com/milanostyle-positivity-campaign/1_stay-safe-well/#main" data-orig-file="https://milanostyle.com/wp-content/uploads/1_stay-safe-well.png" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1_stay safe &#038; well" data-image-description="" data-medium-file="https://milanostyle.com/wp-content/uploads/1_stay-safe-well-300x300.png" data-large-file="https://milanostyle.com/wp-content/uploads/1_stay-safe-well-1024x1024.png" src="https://milanostyle.com/wp-content/uploads/1_stay-safe-well-1024x1024.png" alt="" data-id="17281" data-imglink="" data-link="https://milanostyle.com/?attachment_id=17281#main" class="wp-image-17281" srcset="https://milanostyle.com/wp-content/uploads/1_stay-safe-well-1024x1024.png 1024w, https://milanostyle.com/wp-content/uploads/1_stay-safe-well-300x300.png 300w, https://milanostyle.com/wp-content/uploads/1_stay-safe-well-150x150.png 150w, https://milanostyle.com/wp-content/uploads/1_stay-safe-well-768x768.png 768w, https://milanostyle.com/wp-content/uploads/1_stay-safe-well-50x50.png 50w, https://milanostyle.com/wp-content/uploads/1_stay-safe-well.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="17289" data-permalink="https://milanostyle.com/milanostyle-positivity-campaign/9_stay-safe-well/#main" data-orig-file="https://milanostyle.com/wp-content/uploads/9_stay-safe-well.png" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9_stay safe &#038; well" data-image-description="" data-medium-file="https://milanostyle.com/wp-content/uploads/9_stay-safe-well-300x300.png" data-large-file="https://milanostyle.com/wp-content/uploads/9_stay-safe-well-1024x1024.png" src="https://milanostyle.com/wp-content/uploads/9_stay-safe-well-1024x1024.png" alt="" data-id="17289" data-imglink="" data-link="https://milanostyle.com/?attachment_id=17289#main" class="wp-image-17289" srcset="https://milanostyle.com/wp-content/uploads/9_stay-safe-well-1024x1024.png 1024w, https://milanostyle.com/wp-content/uploads/9_stay-safe-well-300x300.png 300w, https://milanostyle.com/wp-content/uploads/9_stay-safe-well-150x150.png 150w, https://milanostyle.com/wp-content/uploads/9_stay-safe-well-768x768.png 768w, https://milanostyle.com/wp-content/uploads/9_stay-safe-well-50x50.png 50w, https://milanostyle.com/wp-content/uploads/9_stay-safe-well.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></div></div>



<p></p>



<p></p>



<p></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://milanostyle.com/milanostyle-positivity-campaign/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://milanostyle.com/milanostyle-positivity-campaign/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17280" class="share-facebook sd-button share-icon no-text" href="https://milanostyle.com/milanostyle-positivity-campaign/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17280" class="share-twitter sd-button share-icon no-text" href="https://milanostyle.com/milanostyle-positivity-campaign/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17280" class="share-pinterest sd-button share-icon no-text" href="https://milanostyle.com/milanostyle-positivity-campaign/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17280" class="share-linkedin sd-button share-icon no-text" href="https://milanostyle.com/milanostyle-positivity-campaign/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://milanostyle.com/milanostyle-positivity-campaign/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45071815-17280-5e8603133c805' data-src='https://widgets.wp.com/likes/#blog_id=45071815&amp;post_id=17280&amp;origin=milanostyle.com&amp;obj_id=45071815-17280-5e8603133c805' data-name='like-post-frame-45071815-17280-5e8603133c805'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<table border="1" bordercolor="f2f2f2"> <tr> <td bgcolor="f2f2f2">

<img src="https://i0.wp.com/milanostyle.com/wp-content/uploads/celia-round-frame-transparent.gif?w=150" align="left" width="90" hspace="4"><b>Ciao!</b> I’m Celia, Originally from NY, I’m now living <i>la dolce vita Milano style</i> and on a mission to live it to the fullest!  I hope to inspire you to explore Milan & Lake Como, the culture, cuisine and creativity. Let me help <b><a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">plan your visit</a></b> to Milan & Lake Como. Get a bespoke travel itinerary. <a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">Read more</a> 

</td></tr></table>

<!--ON HOLD BANNER
<center><a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">Let me be your travel planner<br><img src="https://milanostyle.com/wp-content/uploads/banner-travel-planner-milan.png" width="300"></a></center> --> </div>
			<!-- .entry-content --></div>

	<footer class="entry-meta entry-footer">
		<span class="cat-links"><i class="ico-folder"></i> <a href="https://milanostyle.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>	<!-- .entry-meta --></footer>
<!-- #post-17280 --></article>

							<div class="clearfix author-info">
					<div class="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/bb25d9cb115f23ee3023c20a835ca176?s=75&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bb25d9cb115f23ee3023c20a835ca176?s=150&#038;d=mm&#038;r=pg 2x' class='avatar avatar-75 photo' height='75' width='75' /></div>
					<div class="author-content">
						<h3>MilanoStyle</h3>
						<p>Milanostyle is the general profile of Milanostyle.com. Some posts by Milanostyle may be of a commercial nature and written and published as a collaboration. This, however, does not in any way affect the quality of information provided. For more information, read the Mianostyle.com policies or <a href="https://milanostyle.com/contact-milanostyle-com/">contact us</a>.</p>
						<div class="author-links">
							<a href="https://milanostyle.com/author/msadmin/" rel="me">More Posts</a>

							
							
													</div>
					</div>
				<!-- .author-info --></div>
			
				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><span>Previous Article</span><a href="https://milanostyle.com/style-tips-finding-the-right-dress/" rel="prev"><span class="meta-nav">&larr;</span> Style Tips: Finding the Right Dress</a></div>		<div class="nav-next"><span>Next Article</span><a href="https://milanostyle.com/home-office-design-inspiration/" rel="next">Home Office Design Inspiration <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="widget-area-2" class="site-sidebar widget-area" role="complementary">
	<aside id="news_plugin_widget-2" class="widget widget_news_plugin_widget"><h3 class="widget-title">Italy Travel News</h3><ul><li><a href="http://api.newsplugin.com/article/513633485/EvDJSD7mn57FazQM"><span class="news-plugin-title">Pyramids of Giza to The Louvre: 10 world-famous places you can travel to from your living room</span></a>
<span class="news-plugin-date">02 Apr 2020 13:49</span>
<span class="news-plugin-source">InToday</span></li><li><a href="http://api.newsplugin.com/article/513622441/Zaq3IWj6Be08Z-Zq"><span class="news-plugin-title">Govt temporarily blocks all travel</span></a>
<span class="news-plugin-date">02 Apr 2020 10:51</span>
<span class="news-plugin-source">Bangkok Post</span></li><li><a href="http://api.newsplugin.com/article/513606643/MvwaXvZKIfor-ozj"><span class="news-plugin-title">Europe Confirms: ETIAS Will Be Necessary from 2022 to Enter Italy</span></a>
<span class="news-plugin-date">02 Apr 2020 06:37</span>
<span class="news-plugin-source">News Blaze</span></li></ul></aside><aside id="text-41" class="widget widget_text">			<div class="textwidget"><p><a href="https://milanostyle.com/travel-news-for-italy/">Read more Italy Travel News</a></p>
</div>
		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Deactived yellow classic and activated map search 28/09/2019 

then on Nov 29, 2019 reactivated  yellow classic box and movedit form 3rd place to first place
-->

<ins class="bookingaff" data-aid="894157" data-target_aid="894157" data-prod="nsb" data-width="300" data-height="250">
    <!-- Anything inside will go away once widget is loaded. -->
        <a href="//www.booking.com?aid=894157">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title">Search this site</h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = 'partner-pub-5221031398022427:3701192938';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><h3 class="widget-title">Plan Your Trip To Milan</h3><div class="textwidget custom-html-widget">:: Find <a href="https://lite.st/MN8me" target="_new" rel="noopener noreferrer">Flights to Milan</a>
<br>:: Find <a href="https://www.booking.com/searchresults.en-us.html?aid=1685669;label=MSsidebar_link" target="_new" rel="noopener noreferrer">Hotels in Milan</a>
<br>:: Find <a href="https://milanostyle.com/tours-in-milan/" >Tours</a>
<br>:: Visit <a href="https://lakecomostyle.com" target="_new" rel="noopener noreferrer">Lake Como</a>
<br>:: Book <a href="https://ad.admitad.com/g/f1dqx3jijf8b7a6378c2ef1cea9751/?i=4" target="_new" rel="noopener noreferrer">Trains</a>
<br>:: Book <a href="https://www.rentalcars.com/?affiliateCode=Aupc6" target="_new" rel="noopener noreferrer">Rental Cars</a>
<br>:: Get a <a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como/">Personalized Travel Plan & Itinerary</a>
</div></aside><aside id="athemes_social_icons-4" class="widget widget_athemes_social_icons"><h3 class="widget-title"></h3><ul class="clearfix widget-social-icons">					<li class="widget-si-twitter"><a href="https://twitter.com/milanostyle" title="Twitter"><i class="ico-twitter"></i></a></li>
										<li class="widget-si-facebook"><a href="https://www.facebook.com/milanostylecom" title="Facebook"><i class="ico-facebook"></i></a></li>
										<li class="widget-si-youtube"><a href="https://www.youtube.com/channel/UC2cZ-XJIAexaX985aYlhcMA" title="YouTube"><i class="ico-youtube"></i></a></li>
										<li class="widget-si-instagram"><a href="https://www.instagram.com/milanostyle_com" title="Instagram"><i class="ico-instagram"></i></a></li>
					<!-- .widget-social-icons --></ul></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><h3 class="widget-title">Follow My Instagram</h3><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 6px;width: 100%;" data-feedid="sbi_milanostyle_com#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}" >
	<div class="sb_instagram_header " style="padding: 3px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/milanostyle_com/" target="_blank" rel="noopener noreferrer" title="@milanostyle_com" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >milanostyle_com</h3>
	                        <p class="sbi_bio" >Italy, Travel &amp; Style</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://milanostyle.com/wp-content/uploads/sb-instagram-feed-images/milanostyle_com.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://milanostyle.com/wp-content/uploads/sb-instagram-feed-images/milanostyle_com.jpg" alt="Milanostyle.com" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 3px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17939754391348366" data-date="1585706707">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-a7wRkjUSN/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/91544597_628583614601118_7490532569489487107_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=30TI8ayT-jcAX_5PUrA&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=87a166df1a479d7a87e132ee5d1fce30&#038;oe=5EA9E6EC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/91544597_628583614601118_7490532569489487107_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=30TI8ayT-jcAX_5PUrA&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=87a166df1a479d7a87e132ee5d1fce30&amp;oe=5EA9E6EC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-a7wRkjUSN\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-a7wRkjUSN\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/91544597_628583614601118_7490532569489487107_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=30TI8ayT-jcAX_5PUrA&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=87a166df1a479d7a87e132ee5d1fce30&amp;oe=5EA9E6EC&quot;}">
            <span class="sbi-screenreader">We love fashion and style as much as you, but righ</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We love fashion and style as much as you, but right now, it&#039;s time to safeguard your health. Fashion will wait for you. Stay safe. #stayhome #stayathome #iorestoacasa">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18111218788109962" data-date="1585672958">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B-Z7YhwDCZW/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/91247573_2500321763561972_8485617685928798831_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qkmVVU4DjzgAX8rtIRX&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=0e13e9d52a161903530f8987df00359e&#038;oe=5EA9BCF2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/91247573_2500321763561972_8485617685928798831_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qkmVVU4DjzgAX8rtIRX&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=0e13e9d52a161903530f8987df00359e&amp;oe=5EA9BCF2&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-Z7YhwDCZW\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-Z7YhwDCZW\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/91247573_2500321763561972_8485617685928798831_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qkmVVU4DjzgAX8rtIRX&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=0e13e9d52a161903530f8987df00359e&amp;oe=5EA9BCF2&quot;}">
            <span class="sbi-screenreader">Thinking of all those struggling with their health</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Thinking of all those struggling with their health right now. Stay safe, stay well, stay home, stay healthy.  #stayhome  #stayathome #iorestoacasa">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17848405267975731" data-date="1584480871">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B92ZqELHW-B/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/90090153_1862234393909038_1347068218838939009_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Cmb4ZIr5Cs0AX9ZuTgE&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=cae6ab8985c50ac1ec1c2836e4c399ea&#038;oe=5EA98FD8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/90090153_1862234393909038_1347068218838939009_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Cmb4ZIr5Cs0AX9ZuTgE&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=cae6ab8985c50ac1ec1c2836e4c399ea&amp;oe=5EA98FD8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B92ZqELHW-B\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B92ZqELHW-B\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/90090153_1862234393909038_1347068218838939009_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Cmb4ZIr5Cs0AX9ZuTgE&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=cae6ab8985c50ac1ec1c2836e4c399ea&amp;oe=5EA98FD8&quot;}">
            <span class="sbi-screenreader">Sforza Castle in Milan We can&#039;t visit right now bu</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sforza Castle in Milan We can&#039;t visit right now but you can visit online with a virtual tour. See milanostyle.com for more details. Photo by @celiaabernethy #milan #italy #visititaly">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18118486228073819" data-date="1583399820">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9WLuKQqY-1/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/88246816_485595895441157_9054356498265894812_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wQayYBpFt_QAX_HL2kZ&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=167c3fdb1a2c59ddef4a16184ec0cd62&#038;oe=5EAA47DC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/88246816_485595895441157_9054356498265894812_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wQayYBpFt_QAX_HL2kZ&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=167c3fdb1a2c59ddef4a16184ec0cd62&amp;oe=5EAA47DC&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9WLuKQqY-1\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9WLuKQqY-1\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/88246816_485595895441157_9054356498265894812_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wQayYBpFt_QAX_HL2kZ&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=167c3fdb1a2c59ddef4a16184ec0cd62&amp;oe=5EAA47DC&quot;}">
            <span class="sbi-screenreader">Salone del Mobile Design week in Milan has been po</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Salone del Mobile Design week in Milan has been postponed to June 26-21

#Repost @homeartdergi
・・・
Salone del Mobile Milano Fuarı, 16-21 Haziran 2020 tarihine ertelendi 🔶️🔶️🔶️ Salone has been moved to June, from 16 to 21
#salonedelmobile #milandesignweek">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17864700505672967" data-date="1582655977">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9AA8_DKlCu/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/87652821_906635929777505_9051681980399862216_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pVkoSg_SfzQAX_jkrsY&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=63c63b293b7c2fe8f9b9118b18033455&#038;oe=5EAC9355" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/87652821_906635929777505_9051681980399862216_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pVkoSg_SfzQAX_jkrsY&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=63c63b293b7c2fe8f9b9118b18033455&amp;oe=5EAC9355&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B9AA8_DKlCu\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B9AA8_DKlCu\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/87652821_906635929777505_9051681980399862216_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pVkoSg_SfzQAX_jkrsY&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=63c63b293b7c2fe8f9b9118b18033455&amp;oe=5EAC9355&quot;}">
            <span class="sbi-screenreader">Carnival canceled. Due to health measures and prec</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Carnival canceled. Due to health measures and precautions Carnival in Milan has been canceled. Official news can be found on @yesmilano the Milano Tourist Board website #milan #Italy #carniva">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18106738372098315" data-date="1582458401">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B86IG1KKU_d/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/87670658_2453243578274620_5205464421126380044_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=n0Stfzx7SQgAX8tVwow&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=fafac3d8df86e6e292c251668aef1963&#038;oe=5EAC5101" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/87670658_2453243578274620_5205464421126380044_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n0Stfzx7SQgAX8tVwow&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=fafac3d8df86e6e292c251668aef1963&amp;oe=5EAC5101&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B86IG1KKU_d\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B86IG1KKU_d\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/87670658_2453243578274620_5205464421126380044_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n0Stfzx7SQgAX8tVwow&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=fafac3d8df86e6e292c251668aef1963&amp;oe=5EAC5101&quot;}">
            <span class="sbi-screenreader">Philosophy fashion show Milan fashion week #MFW #m</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Philosophy fashion show Milan fashion week #MFW #milanostyle 
#Repost 
By  @alessandraairo
・・・
Voglio bene a Lorenzo per l’uomo gentile e discreto che è. E per l’immagine di donna che ha: libera, contemporanea, femminile. 
Per la Patty Pravo che è in tutte noi e che almeno una volta nella vita si è trovata a cantare - come su questa passerella - Eppure tu sai bene
Che una ragazza come me
Non scherza con l&#039;amore
Non ha scherzato mai.

@philosophyofficial + @lorenzo.serafini1973 ✨ #LaLaLa #milanfashionweek #milano #begrateful #quantabellezza #quantameraviglia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17850958183880631" data-date="1582364134">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B83USX7hnkO/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/87210532_794653707690718_2492876698446107229_n.jpg?_nc_cat=105&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xMHNZWCDF0gAX9PjTSt&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=f9a4b037a02ffd1631d01d041537cf2e&#038;oe=5EAC18AA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/87210532_794653707690718_2492876698446107229_n.jpg?_nc_cat=105&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xMHNZWCDF0gAX9PjTSt&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=f9a4b037a02ffd1631d01d041537cf2e&amp;oe=5EAC18AA&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B83USX7hnkO\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B83USX7hnkO\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B83USX7hnkO\/media?size=l&quot;}">
            <span class="sbi-screenreader">Birthday 🎂 wishes to Eva Lako Health &amp; Fashion </span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Birthday 🎂 wishes to Eva Lako Health &amp; Fashion Influencer @themermaidfashion birthday party @beatotemilano
#milan #milanostyle #italy #fashion #Mfw  #pizzaparty">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17892812890461429" data-date="1582193934">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B8yPoHNKEfU/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/84971843_138860534268589_4961291108963329318_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=N85p6ga7zqsAX-XuYfE&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=6ec6443cccdf9c02df87e5236990281b&#038;oe=5EAA87D0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/84971843_138860534268589_4961291108963329318_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=N85p6ga7zqsAX-XuYfE&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=6ec6443cccdf9c02df87e5236990281b&amp;oe=5EAA87D0&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8yPoHNKEfU\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B8yPoHNKEfU\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B8yPoHNKEfU\/media?size=l&quot;}">
            <span class="sbi-screenreader">Spin 3 times on the bull for good luck, in the Gal</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Spin 3 times on the bull for good luck, in the Galleria Vittorio Emanuele in Milan under the centeral glass dome. 
#milan #milanos_life #milanostyle #goodluck #portafortuna">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18016447972264430" data-date="1581596970">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B8gdDpzqqU-/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.xx.fbcdn.net/v/t51.2885-15/83537039_673885040021401_3696972104186093399_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8gk6K7wLY8QAX9RZ7w8&#038;_nc_ht=scontent-amt2-1.xx&#038;oh=cc44265c809006ede27d8c86ff825383&#038;oe=5EAC97A1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/83537039_673885040021401_3696972104186093399_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8gk6K7wLY8QAX9RZ7w8&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=cc44265c809006ede27d8c86ff825383&amp;oe=5EAC97A1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B8gdDpzqqU-\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B8gdDpzqqU-\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.xx.fbcdn.net\/v\/t51.2885-15\/83537039_673885040021401_3696972104186093399_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8gk6K7wLY8QAX9RZ7w8&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=cc44265c809006ede27d8c86ff825383&amp;oe=5EAC97A1&quot;}">
            <span class="sbi-screenreader">Paolo Morielli Hairstylist

#Repost @pm_hairstylis</span>
            	                    <img src="https://milanostyle.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Paolo Morielli Hairstylist

#Repost @pm_hairstylist
・・・">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/milanostyle_com/" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_milanostyle_com#9" data-resized="{&quot;17864700505672967&quot;:{&quot;id&quot;:&quot;87652821_906635929777505_9051681980399862216_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18106738372098315&quot;:{&quot;id&quot;:&quot;87670658_2453243578274620_5205464421126380044_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17850958183880631&quot;:{&quot;id&quot;:&quot;87210532_794653707690718_2492876698446107229_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17892812890461429&quot;:{&quot;id&quot;:&quot;84971843_138860534268589_4961291108963329318_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18016447972264430&quot;:{&quot;id&quot;:&quot;83537039_673885040021401_3696972104186093399_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18118486228073819&quot;:{&quot;id&quot;:&quot;88246816_485595895441157_9054356498265894812_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17848405267975731&quot;:{&quot;id&quot;:&quot;90090153_1862234393909038_1347068218838939009_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18111218788109962&quot;:{&quot;id&quot;:&quot;91247573_2500321763561972_8485617685928798831_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17939754391348366&quot;:{&quot;id&quot;:&quot;91544597_628583614601118_7490532569489487107_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div></aside><aside id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><table border="1" bordercolor="f2f2f2"> <tr> <td>

<center>Let me help <a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como/">plan your visit to Milan<br><img src="https://milanostyle.com/wp-content/uploads/banner_milan_travel_plan.jpg" width="300"></a></center>

<!--

<img src="https://i0.wp.com/milanostyle.com/wp-content/uploads/celia-round-frame-transparent.gif?w=150" align="left" width="90" hspace="4"><b>Ciao!</b> I’m Celia. Originally from NY, I’m now living <i>la dolce vita</i> and on a mission to live it to the fullest!  I hope to inspire you to explore Milan & Lake Como, the culture, cuisine and creativity. Let me be <b><a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">your travel planner</a></b> for your visit to Milan & Lake Como.  <a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">Read more</a> -->

</td></tr></table></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><h3 class="widget-title">Tours in Milan</h3><div class="textwidget custom-html-widget">

<script async defer src="https://widget.getyourguide.com/v2/widget.js"></script><div data-gyg-href="https://widget.getyourguide.com/default/activites.frame" data-gyg-locale-code="en-US" data-gyg-widget="activities" data-gyg-number-of-items="3" data-gyg-cmp="Ms-sidebar" data-gyg-currency="EUR" data-gyg-partner-id="G9FL8M3" data-gyg-placement="sidebar-right" data-gyg-q="milan"></div>

<script async defer src="https://widget.getyourguide.com/v2/widget.js"></script>
</div></aside><aside id="text-33" class="widget widget_text">			<div class="textwidget"><!-- START of the zanox affiliate HTML code 
AWIN affiliates
<!-- ( The HTML code may not be changed in the sense of faultless functionality! ) -->
<!-- 

<a href="https://ad.zanox.com/ppc/?36417374C988826818T"><img src="https://ad.zanox.com/ppv/?36417374C988826818" align="bottom" width="300" height="250" border="0" hspace="1" alt="Banner Image Banner 300 x 250_14"></a>

 ENDING of the zanox-affiliate HTML-Code --></div>
		</aside><aside id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<a href="https://lakecomostyle.com" target ="_new">

<img src ="https://milanostyle.com/wp-content/uploads/LakeComoStyleBanner-3.png" width="350"></a></div>
</aside><aside id="text-40" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/groups/842690605855857/" target="_new" rel="noopener noreferrer"><img src="https://milanostyle.com/wp-content/uploads/travel_fb_group.jpg"></a></div>
		</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.bloglovin.com/blog/19192331/?claim=mwhnfhywxj9" target="_blank" rel="noopener noreferrer">Follow my blog with Bloglovin</a></center></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://eepurl.com/hCKR2" target="_new" rel="noopener noreferrer">Subscribe to Milanostyle.com Newsletter</a></center></div></aside><!-- #widget-area-2 --></div>		</div>
	<!-- #main --></div>

	

<div id="extra" class="container site-extra extra-three">
	<div class="clearfix pad">
			<div id="widget-area-3" class="widget-area" role="complementary">
			<div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">About MilanoStyle</h3><div class="textwidget custom-html-widget">Milanostyle.com is a private website and blog providing information about travel, culture, and traditions in Milan, Italy. 
<br>:: <a href="https://milanostyle.com/about-milanostyle-com/">Read more about MilanoStyle.com</a>.
<br><br>This is not the official tourist office. The Official site for Milan: www.comune.milano.it
<a href="https://milanostyle.com/sitemap-1.xml"><br><br>XML site map</a>

</div></div>		<!-- #widget-area-3 --></div>
	
			<div id="widget-area-4" class="widget-area" role="complementary">
			<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Disclosure &#038; Privacy</h3><div class="textwidget custom-html-widget">In order to provide you with quality content, milanostyle.com covers costs with ads, sponsored content, and affiliate advertising. <br>:: <a href="https://milanostyle.com/about-milanostyle-com/milanostyle-com-disclosure-policy/">Read our disclosure and privacy policy</a>. <br>:: <a href="https://milanostyle.com/work-with-me/">Work with milanostyle.com</a>

</div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=KE2sTFlRSDKUUzaPRqspfRuDD4zNBG2ieMOjkNOaZMvFp9KYNzCzq18ya3b2"></script></span></div></div>		<!-- #widget-area-4 --></div>
	
			<div id="widget-area-5" class="widget-area" role="complementary">
			<div id="text-37" class="widget widget_text"><h3 class="widget-title">WORK WITH ME</h3>			<div class="textwidget">:: <a href="https://milanostyle.com/work-with-me/">Work with me</a>
<br>:: <a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como">Get a personalized itinerary travel plan</a>

<br>:: <a href="https://milanostyle.com/contact-milanostyle-com/">Contact us</a><br><center><a href="https://smallseotools.com/website-seo-score-checker/" target="_blank" rel="noopener noreferrer"><img src="https://smallseotools.com/imgs/badge-golden-xs.png" alt="https://smallseotools.com/" /></a></center>
</div>
		</div>		<!-- #widget-area-5 --></div>
	
		</div>
<!-- #extra --></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="clearfix container">
				<div class="site-info">
		&copy; 2020 Milanostyle. All rights reserved.	</div><!-- .site-info -->

	<div class="site-credit">
		<a href="https://athemes.com/theme/fashionista" rel="nofollow">Fashionista</a> by aThemes	</div><!-- .site-credit -->
			</div>
	<!-- #colophon --></footer>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://milanostyle.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-bb25d9cb115f23ee3023c20a835ca176">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/milanostyle.com\/milanostyle-positivity-campaign\/":17280};
	</script>
						<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpsl"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpsl-3.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.4"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"milanostyle"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300","ui_508_compliant":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Smart Layers by AddThis","plugin_version":"3.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-689318db5ea21ad6fd86b4aeccd36537","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58b411065eb8e75f"></script><script type='text/javascript' src='https://milanostyle.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/coblocks/dist/js/coblocks-masonry.js?ver=1.23.0'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=1.23.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b75d1dcd9e","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/milanostyle.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/milanostyle.com\/wp-admin\/admin-ajax.php","nonce":"518f25cffd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/milanostyle.com\/wp-login.php?redirect_to=https%3A%2F%2Fmilanostyle.com%2Fmilanostyle-positivity-campaign%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/milanostyle.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/milanostyle.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://milanostyle.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202014#ver=202014' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'45071815',post:'17280',tz:'2',srv:'milanostyle.com'} ]);
	_stq.push([ 'clickTrackerInit', '45071815', '17280' ]);
</script>

</body>
</html>