<!DOCTYPE html><html lang="en-US" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){if(impId!=="0"&&adUnit!==""){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://milanostyle.com/xmlrpc.php"/>
		    <title>Dauphinette Fall/Winter 2022 Presentation At Lee’s On Canal - Milanostyle</title>

		<!-- All in One SEO Pro 4.1.7 -->
		<meta name="description" content="Dauphinette Fall/Winter 2022 Presentation At Lee’s On Canal Dauphinette Fall/Winter 2022 presentation – through the lens of 27 “courses” or looks, Tasting Menu investigates the educational impact of dressing, and how we can expand our knowledge and curiosity in unconventional ways— isn’t that what personal fulfillment is all about? Sartorially, the collection leans heavily on"/>
		<meta name="robots" content="max-image-preview:large"/>
		<link rel="canonical" href="https://milanostyle.com/dauphinette-fall-winter-2022-presentation-at-lees-on-canal/"/>
		<meta property="og:locale" content="en_US"/>
		<meta property="og:site_name" content="Milanostyle - Italy, Travel &amp; Style"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Dauphinette Fall/Winter 2022 Presentation At Lee’s On Canal - Milanostyle"/>
		<meta property="og:description" content="Dauphinette Fall/Winter 2022 Presentation At Lee’s On Canal Dauphinette Fall/Winter 2022 presentation – through the lens of 27 “courses” or looks, Tasting Menu investigates the educational impact of dressing, and how we can expand our knowledge and curiosity in unconventional ways— isn’t that what personal fulfillment is all about? Sartorially, the collection leans heavily on"/>
		<meta property="og:url" content="https://milanostyle.com/dauphinette-fall-winter-2022-presentation-at-lees-on-canal/"/>
		<meta property="article:published_time" content="2022-02-15T15:11:21+00:00"/>
		<meta property="article:modified_time" content="2022-02-15T15:11:21+00:00"/>
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:title" content="Dauphinette Fall/Winter 2022 Presentation At Lee’s On Canal - Milanostyle"/>
		<meta name="twitter:description" content="Dauphinette Fall/Winter 2022 Presentation At Lee’s On Canal Dauphinette Fall/Winter 2022 presentation – through the lens of 27 “courses” or looks, Tasting Menu investigates the educational impact of dressing, and how we can expand our knowledge and curiosity in unconventional ways— isn’t that what personal fulfillment is all about? Sartorially, the collection leans heavily on"/>
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/milanostyle.com\/#website","url":"https:\/\/milanostyle.com\/","name":"Milanostyle","description":"Italy, Travel & Style","inLanguage":"en-US","publisher":{"@id":"https:\/\/milanostyle.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/milanostyle.com\/#organization","name":"MilanoStyle.com","url":"https:\/\/milanostyle.com\/","logo":{"@type":"ImageObject","@id":"https:\/\/milanostyle.com\/#organizationLogo","url":"https:\/\/milanostyle.com\/wp-content\/uploads\/MS2021_blk_logo.png","width":560,"height":130},"image":{"@id":"https:\/\/milanostyle.com\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+393395287143","contactType":"Sales"}},{"@type":"BreadcrumbList","@id":"https:\/\/milanostyle.com\/dauphinette-fall-winter-2022-presentation-at-lees-on-canal\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/milanostyle.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/milanostyle.com\/","name":"Home","description":"Milano Italy travel and style tourism and living in Milan, Hotels, Restaurants, Shopping, Fashion Outlets and Design","url":"https:\/\/milanostyle.com\/"},"nextItem":"https:\/\/milanostyle.com\/dauphinette-fall-winter-2022-presentation-at-lees-on-canal\/#listItem"},{"@type":"ListItem","@id":"https:\/\/milanostyle.com\/dauphinette-fall-winter-2022-presentation-at-lees-on-canal\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/milanostyle.com\/dauphinette-fall-winter-2022-presentation-at-lees-on-canal\/","name":"Dauphinette Fall\/Winter 2022 Presentation At Lee\u2019s On Canal","description":"Dauphinette Fall\/Winter 2022 Presentation At Lee\u2019s On Canal Dauphinette Fall\/Winter 2022 presentation \u2013 through the lens of 27 \u201ccourses\u201d or looks, Tasting Menu investigates the educational impact of dressing, and how we can expand our knowledge and curiosity in unconventional ways\u2014 isn\u2019t that what personal fulfillment is all about? Sartorially, the collection leans heavily on","url":"https:\/\/milanostyle.com\/dauphinette-fall-winter-2022-presentation-at-lees-on-canal\/"},"previousItem":"https:\/\/milanostyle.com\/#listItem"}]},{"@type":"WebPage","@id":"https:\/\/milanostyle.com\/dauphinette-fall-winter-2022-presentation-at-lees-on-canal\/#webpage","url":"https:\/\/milanostyle.com\/dauphinette-fall-winter-2022-presentation-at-lees-on-canal\/","name":"Dauphinette Fall\/Winter 2022 Presentation At Lee\u2019s On Canal - Milanostyle","description":"Dauphinette Fall\/Winter 2022 Presentation At Lee\u2019s On Canal Dauphinette Fall\/Winter 2022 presentation \u2013 through the lens of 27 \u201ccourses\u201d or looks, Tasting Menu investigates the educational impact of dressing, and how we can expand our knowledge and curiosity in unconventional ways\u2014 isn\u2019t that what personal fulfillment is all about? Sartorially, the collection leans heavily on","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/milanostyle.com\/#website"},"breadcrumb":{"@id":"https:\/\/milanostyle.com\/dauphinette-fall-winter-2022-presentation-at-lees-on-canal\/#breadcrumblist"},"author":"https:\/\/milanostyle.com\/author\/#author","creator":"https:\/\/milanostyle.com\/author\/#author","datePublished":"2022-02-15T15:11:21+01:00","dateModified":"2022-02-15T15:11:21+01:00"},{"@type":"BlogPosting","@id":"https:\/\/milanostyle.com\/dauphinette-fall-winter-2022-presentation-at-lees-on-canal\/#blogposting","name":"Dauphinette Fall\/Winter 2022 Presentation At Lee\u2019s On Canal - Milanostyle","description":"Dauphinette Fall\/Winter 2022 Presentation At Lee\u2019s On Canal Dauphinette Fall\/Winter 2022 presentation \u2013 through the lens of 27 \u201ccourses\u201d or looks, Tasting Menu investigates the educational impact of dressing, and how we can expand our knowledge and curiosity in unconventional ways\u2014 isn\u2019t that what personal fulfillment is all about? Sartorially, the collection leans heavily on","inLanguage":"en-US","headline":"Dauphinette Fall\/Winter 2022 Presentation At Lee\u2019s On Canal","author":{"@id":"https:\/\/milanostyle.com\/author\/#author"},"publisher":{"@id":"https:\/\/milanostyle.com\/#organization"},"datePublished":"2022-02-15T15:11:21+01:00","dateModified":"2022-02-15T15:11:21+01:00","articleSection":"Uncategorized","mainEntityOfPage":{"@id":"https:\/\/milanostyle.com\/dauphinette-fall-winter-2022-presentation-at-lees-on-canal\/#webpage"},"isPartOf":{"@id":"https:\/\/milanostyle.com\/dauphinette-fall-winter-2022-presentation-at-lees-on-canal\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/milanostyle.com\/#articleImage","url":"https:\/\/milanostyle.com\/wp-content\/uploads\/MS2021_blk_logo.png","width":560,"height":130}}]}
		</script>
		<!-- All in One SEO Pro -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="1Bw2r-SvjvZjNRR-3Z1RNgwwRcuXwtJLcu9wuv_sJD0"/>
<meta name="p:domain_verify" content="69dcb70875645bb02c9fa8be57f60365"/>
<script>window._wca = window._wca || [];</script>
<link rel="dns-prefetch" href="//stats.wp.com"/>
<link rel="dns-prefetch" href="//widget.getyourguide.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="dns-prefetch" href="//v0.wordpress.com"/>
<link rel="dns-prefetch" href="//widgets.wp.com"/>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//0.gravatar.com"/>
<link rel="dns-prefetch" href="//1.gravatar.com"/>
<link rel="dns-prefetch" href="//2.gravatar.com"/>
<meta property="og:description" content="Dauphinette Fall/Winter 2022 Presentation At Lee’s On Canal Dauphinette Fall/Winter 2022 presentation – through the lens of 27 “courses”..."/>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-10728512-2" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async=""></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/milanostyle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e3ce86f5df992345a3900eff88658a2d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="owl-carousel-css" href="https://milanostyle.com/wp-content/themes/anymag/assets/css/owl.carousel.css?ver=2.3.4" type="text/css" media="all"/>
<link rel="stylesheet" id="fontawesome-css" href="https://milanostyle.com/wp-content/themes/anymag/assets/fonts/fontawesome-free-5.15.2-web/css/all.min.css?ver=5.15.2" type="text/css" media="all"/>
<link rel="stylesheet" id="simplebar-css" href="https://milanostyle.com/wp-content/themes/anymag/assets/css/simple-bar.css?ver=2.2.1" type="text/css" media="all"/>
<link rel="stylesheet" id="interlace-css-css" href="https://milanostyle.com/wp-content/themes/anymag/assets/css/interlace.css?ver=2.2.1" type="text/css" media="all"/>
<link rel="stylesheet" id="anymag-main-css" href="https://milanostyle.com/wp-content/themes/anymag/style.css?ver=1.0" type="text/css" media="all"/>
<style id="anymag-main-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="anymag-responsive-css" href="https://milanostyle.com/wp-content/themes/anymag/assets/css/responsive.css?ver=1.0" type="text/css" media="all"/>
<link rel="stylesheet" id="widgets-fonts-css" href="//fonts.googleapis.com/css?family=Bitter%3A400%2C500%2C600%7CPlayfair+Display%3A400%2C500%2C700%7COswald%3A400%2C500%2C600%7CRoboto%3A400%2C500%2C600%7CTeko%3A400%2C500%2C600&amp;subset=latin%2Clatin-ext" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-block-library-css" href="https://milanostyle.com/wp-includes/css/dist/block-library/style.min.css?ver=e3ce86f5df992345a3900eff88658a2d" type="text/css" media="all"/>
<style id="wp-block-library-inline-css" type="text/css">
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" href="https://milanostyle.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-mediaelement-css" href="https://milanostyle.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=e3ce86f5df992345a3900eff88658a2d" type="text/css" media="all"/>
<link rel="stylesheet" id="wc-blocks-vendors-style-css" href="https://milanostyle.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.7.3" type="text/css" media="all"/>
<link rel="stylesheet" id="wc-blocks-style-css" href="https://milanostyle.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.7.3" type="text/css" media="all"/>
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="woocommerce-layout-css" href="https://milanostyle.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.2.0" type="text/css" media="all"/>
<style id="woocommerce-layout-inline-css" type="text/css">

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel="stylesheet" id="woocommerce-smallscreen-css" href="https://milanostyle.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.2.0" type="text/css" media="only screen and (max-width: 768px)"/>
<link rel="stylesheet" id="woocommerce-general-css" href="https://milanostyle.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.2.0" type="text/css" media="all"/>
<style id="woocommerce-inline-inline-css" type="text/css">
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel="stylesheet" id="google-fonts-anymag-css" href="//fonts.googleapis.com/css?family=Poppins:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7COswald:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic" type="text/css" media="all"/>
<link rel="stylesheet" id="anymag-woocommerce-css" href="https://milanostyle.com/wp-content/themes/anymag/assets/css/woocommerce.css?ver=1.0" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="https://milanostyle.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6" type="text/css" media="all"/>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" id="monsterinsights-frontend-script-js-extra">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/milanostyle.com","hash_tracking":"false","ua":"UA-10728512-2","v4_id":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=8.3.3" id="monsterinsights-frontend-script-js"></script>
<script defer="" type="text/javascript" src="https://stats.wp.com/s-202207.js" id="woocommerce-analytics-js"></script>
<script async="" defer="" src="https://widget.getyourguide.com/dist/pa.umd.production.min.js" data-gyg-partner-id="G9FL8M3"></script><link rel="https://api.w.org/" href="https://milanostyle.com/wp-json/"/><link rel="alternate" type="application/json" href="https://milanostyle.com/wp-json/wp/v2/posts/40002"/><link rel="alternate" type="application/json+oembed" href="https://milanostyle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilanostyle.com%2Fdauphinette-fall-winter-2022-presentation-at-lees-on-canal%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://milanostyle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilanostyle.com%2Fdauphinette-fall-winter-2022-presentation-at-lees-on-canal%2F&amp;format=xml"/>
		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://milanostyle.com/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #000000;}#mysticky-nav.wrapfixed .myfixed{ background-color: #000000; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav.wrapfixed ul li.menu-item a { color: #ffffff;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			    
    <script type="text/javascript">
        var ajaxurl = 'https://milanostyle.com/wp-admin/admin-ajax.php';
    </script>
<style type="text/css">img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '286744163304949', {}, {
    "agent": "woocommerce-6.2.0-1.6.0"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "6.2.0",
    "pluginVersion": "1.6.0"
});
</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=286744163304949&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://milanostyle.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '047e5d25-76e8-4f41-a242-35149c7b1874';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "MilanoStyle.com";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://milanostyle.com";
oneSignal_options['path'] = "https://milanostyle.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14c30330-c4fb-483f-9c66-942ad147f917";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Subscribe to notifications";
oneSignal_options['promptOptions']['acceptButtonText'] = "YES";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO THANKS";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Yes";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Allow notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Subscribed to notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Unsubscribed to notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for subscribing!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Subscribed to notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Unsubscribed to notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#f10295';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://milanostyle.com/wp-content/uploads/cropped-milanostyle-logo-2021-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://milanostyle.com/wp-content/uploads/cropped-milanostyle-logo-2021-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://milanostyle.com/wp-content/uploads/cropped-milanostyle-logo-2021-180x180.png"/>
<meta name="msapplication-TileImage" content="https://milanostyle.com/wp-content/uploads/cropped-milanostyle-logo-2021-270x270.png"/>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- GOOGLE TAG MANAGER-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2H422G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- END GOOGLE TAG MANAGER-->

<!-- CALENDLY HEADER CODE-->
<!-- Calendly badge widget begin -->
<link href="https://assets.calendly.com/assets/external/widget.css" rel="stylesheet"/>
<script src="https://assets.calendly.com/assets/external/widget.js" type="text/javascript" async=""></script>
<script type="text/javascript">window.onload = function() { Calendly.initBadgeWidget({ url: 'https://calendly.com/milanocomo/travelplan', text: 'Get a custom itinerary', color: '#ff027f', textColor: '#ffffff', branding: false }); }</script>
<!-- Calendly badge widget end -->

<!-- END CALENDLY HEADER CODE-->

<!-- FLO DESK HEADER CODE-->
<!-- Flodesk header code  widget end -->
<script>
  (function(w, d, t, h, s, n) {
    w.FlodeskObject = n;
    var fn = function() {
      (w[n].q = w[n].q || []).push(arguments);
    };
    w[n] = w[n] || fn;
    var f = d.getElementsByTagName(t)[0];
    var v = '?v=' + Math.floor(new Date().getTime() / (120 * 1000)) * 60;
    var sm = d.createElement(t);
    sm.async = true;
    sm.type = 'module';
    sm.src = h + s + '.mjs' + v;
    f.parentNode.insertBefore(sm, f);
    var sn = d.createElement(t);
    sn.async = true;
    sn.noModule = true;
    sn.src = h + s + '.js' + v;
    f.parentNode.insertBefore(sn, f);
  })(window, document, 'script', 'https://assets.flodesk.com', '/universal', 'fd');
</script>
<script>
  window.fd('form', {
    formId: '5f046f6d9eb55b00269be41a'
  });
</script>

<!-- END FLO DESK HEADER CODE-->



<!-- GetYourGuide Analytics -->

<script async="" defer="" src="https://widget.getyourguide.com/dist/pa.umd.production.min.js" data-gyg-partner-id="G9FL8M3"></script>

<!-- END GetYourGuide Analytics -->

<!-- FACEBOOK VERIFY -->
<meta name="facebook-domain-verification" content="1thrtqmeimivb4iozwn3007oa5u1iq"/>
<!-- END FACEBOOK VERIFY -->

<!-- GOOGLE ADS - NEW W EZOIC 07/01/22 -->
<script data-ad-client="ca-pub-9119327142469552" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- END GOOGLE ADS - code -->

<!-- GOOGLE AUTO ADS + MATCHED CONTENT -->
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5221031398022427" crossorigin="anonymous"></script>
     
     
<!-- END GOOGLE AUTO ADS + MATCHED CONTENT -->
<script type="text/javascript">var ezouid = "1";</script><base href="https://milanostyle.com/dauphinette-fall-winter-2022-presentation-at-lees-on-canal/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 319278;
var ezdomain = 'milanostyle.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":319278,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"374030d2-623c-422d-7d19-92b80de249c9","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":159209,"response_time_orig":50,"serverid":"44.203.63.41:25062","state":"VA","t_epoch":1645031028,"template_id":126,"time_on_site_visit":0,"url":"https://milanostyle.com/dauphinette-fall-winter-2022-presentation-at-lees-on-canal/","user_id":0,"word_count":549,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script src="//www.ezojs.com/ezoic/ezd.js" defer async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_319278=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["374030d2-623c-422d-7d19-92b80de249c9", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-40002 single-format-standard theme-anymag woocommerce-no-js">

  	
	<div id="hidden-sidebar" class="sidebar">
		<div class="widgets-side">
			<a href="#" class="close-button"><i class="close-icon"></i></a>
			<div id="text-42" class="widget widget_text">			<div class="textwidget"><p><em>MilanoStyle contains ads &amp; ad links. [<a href="https://milanostyle.com/about-milanostyle-com/milanostyle-com-disclosure-policy/" target="_blank" rel="noopener">+</a>]<br/>
</em><i></i><strong>Book Hotels in Milan with <a href="https://www.booking.com/searchresults.en.html?city=-121726&amp;aid=346904&amp;no_rooms=1&amp;group_adults=1&amp;label=MS-on-page">Booking.com</a></strong></p>
</div>
		</div>		</div>
	</div>
<div class="site-wrapper f-width">	
	<div class="container site-content">

			        
  
<style>
                  </style>

  <div class="magheader">
         <header id="site-header">
  
  <div class="top-menu-button">
    <a href="#" class="open-hidden-menu">
      <span class="bar-1"></span>
      <span class="bar-2"></span>
      <span class="bar-3"></span>
    </a>
  </div>

  <div class="top-logo">
        <a href="https://milanostyle.com/"><img src="https://milanostyle.com/wp-content/uploads/MilanoStyle-logo2021-new-e1628096950931.png" alt="Milanostyle"/></a>
     
  </div>
  
  <div class="nav-panel">
    <div class="fold-shadow-left"></div>
    <div class="nav-header">
      <div class="menu-logo">
                <a href="https://milanostyle.com/"><img src="https://milanostyle.com/wp-content/uploads/cropped-milanostyle-logo-2021-1.jpg" alt="Milanostyle"/></a>
         
      </div>
              <div class="wc-shopping-cart">
                  <a class="cart-contents" href="https://milanostyle.com/cart/" title="View your shopping cart"><i class="fas fa-shopping-cart"></i><span class="cart-count">0</span>          </a>
        </div>
          </div>
    <div id="nav-wrapper" data-simplebar="">
      <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-36956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36956"><a href="https://milanostyle.com/category/best-of-milan/">Milan</a><span class="sub-menu-toggle"></span>
<ul class="sub-menu">
	<li id="menu-item-37422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37422"><a href="https://milanostyle.com/category/best-of-milan/must-see-do-milan/">Must See &amp; Do</a></li>
	<li id="menu-item-31339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31339"><a target="_blank" rel="noopener" href="https://10864.partner.viator.com/Milan/d512-ttd">Tours</a></li>
	<li id="menu-item-20572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20572"><a href="https://milanostyle.com/milan-events/">Events</a></li>
	<li id="menu-item-37051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37051"><a href="https://milanostyle.com/category/shopping/">Shopping</a></li>
	<li id="menu-item-36958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36958"><a href="https://milanostyle.com/category/foodwine/restaurants-we-love/">Restaurants we love</a></li>
	<li id="menu-item-15772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15772"><a href="https://milanostyle.com/hotels-rentals-in-milan-italy/">Hotels &amp; Rentals</a></li>
</ul>
</li>
<li id="menu-item-36960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36960"><a href="https://milanostyle.com/category/style/">Style</a></li>
<li id="menu-item-36965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36965"><a href="https://milanostyle.com/category/travel/">Travel</a></li>
<li id="menu-item-36959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36959"><a href="https://milanostyle.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-39356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39356"><a href="https://milanostyle.com/category/shopping/">Shopping</a></li>
<li id="menu-item-38298" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-38298"><a href="https://milanostyle.com/custom-itinerary-for-milan-lake-como/">Plan Your Trip</a><span class="sub-menu-toggle"></span>
<ul class="sub-menu">
	<li id="menu-item-39173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39173"><a href="https://milanostyle.com/category/tours/">Book Tours</a></li>
	<li id="menu-item-38290" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38290"><a href="https://milanostyle.com/custom-itinerary-for-milan-lake-como/">Custom Itinerary</a></li>
	<li id="menu-item-38199" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38199"><a href="https://milanostyle.com/book-your-flight-to-milan-best-fares-to-italy/">Find flights</a></li>
</ul>
</li>
<li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://milanostyle.com/category/newsletter/">Newsletter</a></li>
<li id="menu-item-13858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13858"><a href="https://milanostyle.com/contact-milanostyle-com/">@</a></li>
</ul></div>      <div class="menu-search">
              <div class="site-search">
          <div id="top-search">
           <a href="#" class="search"><i class="fas fa-search"></i>Search</a>
          </div>
        </div> 
            </div>
   </div>
  </div>

</header>       
    <header id="content-header">
  
   <div class="header-social-links">
<a href="https://www.facebook.com/milanostylecom" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/CeliaAbernethy" target="_blank"><i class="fab fa-twitter"></i></a><a href="https://www.instagram.com/milanostyle_com/" target="_blank"><i class="fab fa-instagram"></i></a><a href="https://www.youtube.com/channel/UC2cZ-XJIAexaX985aYlhcMA/videos?view=0" target="_blank"><i class="fab fa-youtube"></i></a><a href="https://www.linkedin.com/in/celia-abernethy/" target="_blank"><i class="fab fa-linkedin-in"></i></a><a href="https://www.pinterest.it/CeliaAbernethy/" target="_blank"><i class="fab fa-pinterest"></i></a></div>  

<div id="top-bar-right">
   <div class="header-icon cart">  
    <div class="wc-shopping-cart">
          <a class="cart-contents" href="https://milanostyle.com/cart/" title="View your shopping cart"><i class="fas fa-shopping-cart"></i><span class="cart-count">0</span>      </a>
    </div>
  </div>
    
      <div class="header-icon">
      <div class="hidden-sidebar-button">
        <a href="#" class="open-hidden-sidebar">
          <span class="bar-1"></span>
          <span class="bar-2"></span>
        </a>
      </div>
    </div>
    </div>
  
</header> 
  </div>
  <article id="post-40002" class="post-40002 post type-post status-publish format-standard hentry category-uncategorized"> 
    <div class="single-post">
      
      <div class="magcontent">

        <div class="fold-shadow-right"></div>
          <div id="main-area" class=""> 
            <div class="post-entry">
               
                                                <div class="single-categs-box">
                    
                   <span class="categ"><a href="https://milanostyle.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
                  </div>
                                          <h1 class="entry-title ttl-border">Dauphinette Fall/Winter 2022 Presentation At Lee’s On Canal</h1>
               
              <ul class="post-meta">
                              <li class="post-author">
                                    <div class="author-avatar"><img alt="" src="https://secure.gravatar.com/avatar/?s=30&amp;r=pg" srcset="https://secure.gravatar.com/avatar/?s=60&amp;r=pg 2x" class="avatar avatar-30 photo avatar-default" height="30" width="30" loading="lazy"/></div>
                   
                  <span class="author"></span></li>
                                            <li class="single-post-date"><span><span class="date updated published">February 15, 2022</span></span></li>
                            </ul>
              
              <div class="post-content">
                <h3>Dauphinette Fall/Winter 2022 Presentation At Lee’s On Canal</h3>
<p><span>D</span><span class="lead">auphinette Fall/Winter 2022 presentation – through the lens of 27 “courses” or looks, Tasting Menu investigates the educational impact of dressing, and how we can expand our knowledge and curiosity in unconventional ways— isn’t that what personal fulfillment is all about? Sartorially, the collection leans heavily on materials such as ethically-harvested beetle wings, 24-karat gold electroplated ginkgo leaves, and a whimsical approach to punk influence. </span></p><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-163" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title --><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title --><div class="ai-viewports  ai-insert-7-50778806" style="margin: 8px 0; clear: both;" data-insertion="prepend" data-selector=".ai-insert-7-50778806" data-insertion-no-dbg="" data-code="PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcgY29kZS1ibG9jay1kaXNjbG9zdXJlLXN0YXRlbWVudC0gYWktdHJhY2snIGRhdGEtYWk9J1d6Y3NNQ3dpUkdselkyeHZjM1Z5WlNCemRHRjBaVzFsYm5RZ0lpd2lJaXd5WFE9PScgc3R5bGU9J21hcmdpbjogOHB4IDA7IGNsZWFyOiBib3RoOyc+Cjxmb250IHNpemU9IjEiPuKEuSDvuI9UaGlzIHNpdGUgY29udGFpbnMgYWRzLCBhZCBsaW5rcyBhbmQgYWZmaWxpYXRlIGxpbmtzLiBUaGlzIGlzIG5vIHdheSBhZmZlY3RzIHRoZSBxdWFsaXR5IG9yIGludGVncml0eSBvZiB0aGUgY29udGVudC4gWzxhIGhyZWY9Imh0dHBzOi8vbWlsYW5vc3R5bGUuY29tL2Fib3V0LW1pbGFub3N0eWxlLWNvbS9taWxhbm9zdHlsZS1jb20tZGlzY2xvc3VyZS1wb2xpY3kvIiB0YXJnZXQ9Il9uZXciPis8L2E+XTwvZm9udD4KCjw/cGhwCmdsb2JhbCAkbW9yZTsKJG1vcmUgPSAwOwo/PgoKPD9waHAgdGhlX2NvbnRlbnQoJ0NvbnRpbnVlIFJlYWRpbmcnKTsgPz48L2Rpdj4K" data-block="7"></div>


<p>The distinct composition of each look reflects steps on a personal learning curve, and our consistent pursuit of knowledge and cultural responsibility.</p>
<p> <br/>
<span class="specialtitle">Dauphinette</span></p><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->
<div class="envira-gallery-feed-output"></div>
<p>
<em>Photos:  Naoko Maeda</em></p>
<p><strong>WHEN:</strong>     	Sunday, February 13, 2022<br/>
<strong>WHERE:</strong> 	Lee’s on Canal, 175 Canal Street, 2nd Floor, New York, NY 10013</p><div class="code-block code-block-8 code-block-personal-plan-by-celia-banner ai-track" data-ai="WzgsMCwiUGVyc29uYWwgcGxhbiBieSBDZWxpYS0gYmFubmVyIiwiIiwyXQ==" style="margin: 8px 0; clear: both;">
<hr/><center>
<a href="https://milanostyle.com/custom-itinerary-for-milan-lake-como/?ref=ad"><img src="https://milanostyle.com/wp-content/uploads/Travel-itienary-celia.png" width="500"/></a></center><hr/>


</div>

<p><strong>SHOW CREDITS:</strong></p><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph -->
<p>Designer: Olivia Cheng<br/>
Styling: Olivia Cheng &amp; Dauphinette Team<br/>
Make up: Elika HIlata<br/>
Production: Ariella Starkman<br/>
Hair: Oribe<br/>
Set/Food Design: Suea<br/>
Casting: Olivia Cheng &amp; Dauphinette Team<br/>
PR: Gia Kuan Consulting </p>
<p>Special thanks to Ruby and Oribe for sponsoring the presentation</p>
<h6>ABOUT DAUPHINETTE</h6>
<p>Dauphinette was founded in 2018 by Olivia Cheng, debuting with one-of-a-kind, Made-in-New York outerwear from recycled and byproduct fur and leather, vintage, and artisanal components. Cheng has since grown the brand to include handbags and accessories, plus a tightly conceptualized selection of ready-to-wear. The result is a dreamy collection of complex, optimistic, storied pieces– a feeling Cheng hopes to inspire in our wearers. Today, the brand is best known for its use of preserved botanicals and repurposed textiles, and can be discovered blooming everywhere from its West Village flagship to the Met Museum’s latest Costume Institute exhibition.</p>
<p>##</p><!-- Ezoic - wp_mid_content - mid_content --><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div><!-- End Ezoic - wp_mid_content - mid_content -->
<p><span class="specialtitle">Learn More</span></p>
<p><a href="https://www.dauphinette.com/" target="_blank" rel="noopener">dauphinette.com</a></p>
<p>With love,</p>
<p><span class="fwo">FWO</span></p><!-- Ezoic - wp_long_content - long_content --><div id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></div><!-- End Ezoic - wp_long_content - long_content -->
<p>The post <a href="https://fashionweekonline.com/dauphinette-fall-winter-2022-presentation-at-lees-on-canal">Dauphinette Fall/Winter 2022 Presentation At Lee’s On Canal</a> appeared first on <a href="https://fashionweekonline.com/">Fashion Week Online®</a>.</p><div class="sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded" id="like-post-wrapper-45071815-40002-620bcef98acfe" data-src="https://widgets.wp.com/likes/#blog_id=45071815&amp;post_id=40002&amp;origin=milanostyle.com&amp;obj_id=45071815-40002-620bcef98acfe" data-name="like-post-frame-45071815-40002-620bcef98acfe" data-title="Like or Reblog"><h3 class="sd-title">Like this:</h3><div class="likes-widget-placeholder post-likes-widget-placeholder" style="height: 55px;"><span class="button"><span>Like</span></span> <span class="loading">Loading...</span></div><span class="sd-text-color"></span><a class="sd-link-color"></a></div><div class="code-block code-block-1 code-block-bookingcom-simple-link ai-track" data-ai="WzEsMCwiQm9va2luZy5jb20gc2ltcGxlIGxpbmsiLCIiLDJd" style="margin: 8px 0; clear: both;">
<center><hr/><h3>Hotels: Book now, decide later on <a href="https://www.booking.com/searchresults.en.html?city=-121726&amp;aid=346904&amp;no_rooms=1&amp;group_adults=1&amp;label=MS-on-page">Booking.com</a></h3><hr/>
<br/>


<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&amp;adInstanceId=ab05fbe3-f907-423e-853b-b444caaa2625"></script>
</center>

</div>
<div class="code-block code-block-6 code-block-travel-planner-banner-box ai-track" data-ai="WzYsMCwiVHJhdmVsIHBsYW5uZXIgYmFubmVyIGJveCIsIiIsMl0=" style="margin: 8px 0; clear: both;">
<table border="1" bordercolor="F3EFE8"> <tbody><tr> <td bgcolor="F3EFE8">
<img src="https://i0.wp.com/milanostyle.com/wp-content/uploads/celia-round-frame-transparent.gif?w=150" align="left" width="90" hieght="90" hspace="4"/><b>Ciao!</b> I’m Celia. Originally from NY, I’m now living <i>la dolce vita</i> and on a mission to live it to the fullest!  I hope to inspire you to explore northern Italy, especially Milan &amp; Lake Como and learn about the culture, cuisine and creativity. Feel free to browse the blog or book a video call and <b><a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como?ref=box" target="_new">get a personalized itinerary</a></b>. I&#39;d be happy to share my insider tips about Milan &amp; Lake Como with you.
</td></tr></tbody></table><br/>

<!--
<table border="1" bordercolor="F3EFE8"> <tr> <td bgcolor="F3EFE8">
<b>Do you want to live in Italy?</b> Learn key information and essential insights about living in Italy that will help make your transition smoother. I have been living la dolce vita for over 20 years. Book a video call and I will share my unique insights about living in Italy and provide you with a perosnalized checklist. <a href="https://calendly.com/milanocomo/askanexpat?back=1&month=2022-01?utm=ms-box" target="_new">Book an appointment</a></b>. 
</td></tr></table>

--></div>
<div class="code-block code-block-10 code-block-before-footer-" style="margin: 8px 0; clear: both;">
<div class="woocommerce columns-4 "></div>



<center><a href="https://www.instagram.com/milanostyle_com/" target="_new"><h3>Follow #MilanoStyle_com on Instagram! Thanks!</h3></a></center>


<script async="" custom-element="amp-skimlinks" src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.js"></script>

<br/><br/>
<p></p><center><a href="http://www.copyscape.com/"><img src="https://milanostyle.com/wp-content/uploads/copyscape-banner-white-200x25-1.png" width="200" height="25" border="0" alt="Protected by Copyscape" title="Protected by Copyscape - Do not copy content from this page."/></a><br/><font size="1">Unauthoritzed reproduction or republishing of MilanoStyle.com content is prohibited.</font></center><p></p></div>
<div class="code-block code-block-11 code-block-subscribe-to-newsletter ai-track" data-ai="WzExLDAsIlN1YnNjcmliZSB0byBuZXdzbGV0dGVyIiwiIiwyXQ==" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<center><hr/><p align="center">
</p><div class="" wp-block-buttons="" is-content-justification-center";"=""><!-- wp:button {"borderRadius":0,"backgroundColor":"black","textColor":"white"} -->
<div class="wp-block-buttons is-content-justification-center"><a class="wp-block-button__link has-white-color has-black-background-color has-text-color has-background no-border-radius" href="https://view.flodesk.com/pages/5fe258fddac30d9e29593dec" target="_blank" rel="https://view.flodesk.com/pages/5fe258fddac30d9e29593dec noopener noreferrer">Subscribe</a></div>
<!-- /wp:button --></div>
<!-- /wp:buttons -->
<p></p><hr/>

</center>

</div>
<div class="code-block code-block-12 code-block-rentalcarscom" style="margin: 8px 0; clear: both;">
<center>
<a href="https://www.rentalcars.com/?affiliateCode=Aupc6&amp;preflang=en" rel="nofollow"><img src="https://www.rentalcars.com/partners/integrations/banners/300--250/carroad/en.jpg"/></a>
</center></div>
<!-- AI CONTENT END 2 -->
              </div> 

                            
                               
               

                              
<div class="about-author ttl-border">

	<div class="author-img">
		<img alt="" src="https://secure.gravatar.com/avatar/?s=100&amp;r=pg" srcset="https://secure.gravatar.com/avatar/?s=200&amp;r=pg 2x" class="avatar avatar-100 photo avatar-default" height="100" width="100" loading="lazy"/>	</div>
	
	<div class="author-content">
		<div class="box-title-area"><h4 class="title">About Author / </h4></div>
		<div class="author-info">
			<p></p>
																	</div>
	</div>
	
</div>              

                              <ul class="post-share">
   <li>
    <a class="facebook" href="//www.facebook.com/sharer.php?u=https://milanostyle.com/dauphinette-fall-winter-2022-presentation-at-lees-on-canal/" title="facebook" onclick="javascript:window.open(this.href,&#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600&#39;);return false;">
      <i class="fab fa-facebook-f"></i>
    </a>
  </li>
  	
    <li>  
	  <a class="twitter" href="https://twitter.com/intent/tweet?text=Dauphinette+Fall%2FWinter+2022+Presentation+At+Lee%E2%80%99s+On+Canal&amp;url=https://milanostyle.com/dauphinette-fall-winter-2022-presentation-at-lees-on-canal/" title="twitter&amp;via=">
	    <i class="fab fa-twitter"></i>
	  </a>
  </li>   
      <li>
    <a class="linkedin" href="//www.linkedin.com/shareArticle?mini=true&amp;url=https://milanostyle.com/dauphinette-fall-winter-2022-presentation-at-lees-on-canal/&amp;title=linkedin">
      <i class="fab fa-linkedin-in"></i>
    </a>
  </li>  
      <li>  
   <a class="pinterest" data-pin-do="none" href="https://pinterest.com/pin/create/button/?url=https://milanostyle.com/dauphinette-fall-winter-2022-presentation-at-lees-on-canal/&amp;media=&amp;description=Dauphinette+Fall%2FWinter+2022+Presentation+At+Lee%E2%80%99s+On+Canal" target="_blank">
    <i class="fab fa-pinterest"></i>
    </a>
  </li>  
          </ul>
                            
                              	<div class="post-navigation">
		
		<div class="post-prev">
						<a href="https://milanostyle.com/bevza-fall-winter-2022-collection-love-letters/">
								<div class="postnav-noimage ">
					<i class="fas fa-arrow-left"></i>
				</div>	
								<div class="prev-post-title">
					<span>Previous post</span>
					<h6>Bevza Fall/Winter 2022 Collection: Love Letters</h6>
				</div>
			</a>
					</div>
		
		<div class="post-next">
					</div>
		
	</div>
                            
              
                                                <div class="related-posts">
                    		<div class="section-title side-pattern"><h4 class="post-box-title"><span>You Might Also Like</span></h4></div>
						<div class="item-related">
					
										
					<h5><a href="https://milanostyle.com/tiffany-browns-fw22-collection-celebrated-melanin-and-a-hue-of-chocolate-looks-at-nyfw/">Tiffany Brown’s FW22 Collection Celebrated Melanin and a Hue of Chocolate Looks at NYFW</a></h5>
										
				</div>
						<div class="item-related">
					
										
					<h5><a href="https://milanostyle.com/private-policy-presents-f-w-2022-ready-to-wear-show/">Private Policy Presents F/W 2022 Ready To Wear Show</a></h5>
										
				</div>
						<div class="item-related">
					
					          <div class="related-image">
					  <a href="https://milanostyle.com/prada-mama-gucci-coochie/"><img width="490" height="369" src="https://milanostyle.com/wp-content/uploads/nelly-gucci-hat.jpg" class="attachment-anymag-misc size-anymag-misc wp-post-image" alt="" srcset="https://milanostyle.com/wp-content/uploads/nelly-gucci-hat.jpg 736w, https://milanostyle.com/wp-content/uploads/nelly-gucci-hat-600x452.jpg 600w, https://milanostyle.com/wp-content/uploads/nelly-gucci-hat-300x226.jpg 300w" sizes="(max-width: 490px) 100vw, 490px"/></a>
					</div>
										
					<h5><a href="https://milanostyle.com/prada-mama-gucci-coochie/">Prada Mama &amp; Gucci Coochie</a></h5>
										
				</div>
		                  </div>
                                          </div>
          
                        </div> 
          
         <footer id="footer">
    <div class="container">
  
       
           <div class="footer-logo">
          <a href="https://milanostyle.com/"><img src="https://milanostyle.com/wp-content/uploads/MilanoStyle-logo2021-new.png" alt="Milanostyle"/></a>
       </div> 
        
      


      <div class="menu-subsidiary-menu-container"><ul id="menu-subsidiary-menu" class="footer-menu"><li id="menu-item-38027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38027"><a href="#">^ Top</a></li>
<li id="menu-item-38028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38028"><a href="https://milanostyle.com/personalized-itinerary-to-milan-lake-como/">&gt; Plan Your Trip</a></li>
</ul></div>   

     

                <div id="footer-copyright">

        <b>Do you want me to blog about your product, service or destination? <a href="https://milanostyle.com/contact-milanostyle-com/">Contact me. </a></b><br/><br/><a href="https://milanostyle.com/about-milanostyle-com/">ABOUT</a> | <a href="https://milanostyle.com/advertise-on-milanostyle/">ADVERTISE</a> | <a href="https://milanostyle.com/milanostyle-com-disclosure-policy/">SSL, PRIVACY &amp; DISCLOSURE</a> |  <a href="https://milanostyle.com/contact-milanostyle-com/">CONTACT</a><br/>© 2021 Milanostyle - All Rights Reserved(<a href="https://milanostyle.com/sitemap.xml">xml sitemap</a>)

      </div>
       
  </div>
</footer>

<div class="searchform-overlay">
    <a href="javascript:;" class="btn-close-search"><i class="close-icon"></i></a>
    <div class="searchform">
      <p>Start typing and press Enter to search</p>
      <form role="search" method="get" class="search-form" action="https://milanostyle.com/">
	<input type="text" class="search-field" placeholder="Search and hit enter..." name="s"/>
	<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>    </div>
</div>
          
      </div>
    </div> 
  </article> 
  <!-- end single post --> 
      			
			
	</div>		
</div>
  
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"></feFuncR><feFuncG type="table" tableValues="0 0.49803921568627"></feFuncG><feFuncB type="table" tableValues="0 0.49803921568627"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 0.27843137254902"></feFuncG><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"></feFuncR><feFuncG type="table" tableValues="0 0.64705882352941"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.94901960784314"></feFuncG><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.44705882352941 0.4"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.66274509803922"></feFuncG><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/javascript">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</script><script type="text/javascript" src="https://milanostyle.com/wp-content/themes/anymag/assets/js/owl.carousel.js?ver=e3ce86f5df992345a3900eff88658a2d" id="owl-carousel-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/themes/anymag/assets/js/fitvids.js?ver=e3ce86f5df992345a3900eff88658a2d" id="fitvids-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/themes/anymag/assets/js/simple-bar.min.js?ver=1.0.0" id="simple-bar-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/themes/anymag/assets/js/interlace.min.js?ver=e3ce86f5df992345a3900eff88658a2d" id="interlace-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/themes/anymag/assets/js/anymag.js?ver=e3ce86f5df992345a3900eff88658a2d" id="anymag-scripts-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19" id="lodash-js"></script>
<script type="text/javascript" id="lodash-js-after">
window.lodash = _.noConflict();
</script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" id="regenerator-runtime-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/autop.min.js?ver=e5e1c1378bcb34e073986566ac756500" id="wp-autop-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/blob.min.js?ver=4eca38a62df5f0145a5f1a78858581e7" id="wp-blob-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=2fc6dec19af6d4c5e5fec8f6fdc1a10b" id="wp-block-serialization-default-parser-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1" id="react-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c" id="wp-hooks-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/deprecated.min.js?ver=8778985ac0dfb16f24f8ef86d0718f43" id="wp-deprecated-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/dom.min.js?ver=ba466ff86449b948bf89b1d25c2ad20e" id="wp-dom-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1" id="react-dom-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/escape-html.min.js?ver=ce66e0f9acf6802317399656243ffbc4" id="wp-escape-html-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/element.min.js?ver=fb9def72b4f6427aa79ce1c534a205cc" id="wp-element-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=77450ab7b4e5185ab453093061332216" id="wp-is-shallow-equal-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834" id="wp-i18n-js"></script>
<script type="text/javascript" id="wp-i18n-js-after">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" id="wp-keycodes-js-translations">
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/keycodes.min.js?ver=9fd5d44710365c520fb15d397154271b" id="wp-keycodes-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/priority-queue.min.js?ver=8800e995455b762f0853c3b3abee6781" id="wp-priority-queue-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/compose.min.js?ver=058697a4c5024045c81954f411ff6dba" id="wp-compose-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/redux-routine.min.js?ver=6c3ab278bc9641b6f62731e018a4449e" id="wp-redux-routine-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/data.min.js?ver=c5f9378263e5eea9d870764c8fc1dd1b" id="wp-data-js"></script>
<script type="text/javascript" id="wp-data-js-after">
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/html-entities.min.js?ver=544a76db37139ce991197ce1c0e8a601" id="wp-html-entities-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/shortcode.min.js?ver=7e026aec9ee5f844fe239b66b54b8865" id="wp-shortcode-js"></script>
<script type="text/javascript" id="wp-blocks-js-translations">
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://milanostyle.com/wp-includes/js/dist/blocks.min.js?ver=28d5b8f8805a22435cbdc51927067812" id="wp-blocks-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/plugins/getyourguide-widget/dist/post.js?ver=1644247210" id="gyg_wp_plugin-post-js-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.6" id="detectmobilebrowser-js"></script>
<script type="text/javascript" id="mystickymenu-js-extra">
/* <![CDATA[ */
var option = {"mystickyClass":".menu-subsidiary-menu-container","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.6" id="mystickymenu-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.2.0" id="jquery-blockui-js"></script>
<script type="text/javascript" id="wc-add-to-cart-js-extra">
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/milanostyle.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.2.0" id="wc-add-to-cart-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.2.0" id="js-cookie-js"></script>
<script type="text/javascript" id="woocommerce-js-extra">
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.2.0" id="woocommerce-js"></script>
<script type="text/javascript" id="wc-cart-fragments-js-extra">
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2707a1ef2efaca2ff50dc72a4d97f8e1","fragment_name":"wc_fragments_2707a1ef2efaca2ff50dc72a4d97f8e1","request_timeout":"5000"};
/* ]]> */
</script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.2.0" id="wc-cart-fragments-js"></script>
<script type="text/javascript" id="wc-cart-fragments-js-after">
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=e3ce86f5df992345a3900eff88658a2d" async="async" id="remote_sdk-js"></script>
<script type="text/javascript" src="https://milanostyle.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.6" id="jetpack_likes_queuehandler-js"></script>
	<iframe src="https://widgets.wp.com/likes/master.html?ver=202207#ver=202207" scrolling="no" id="likes-master" name="likes-master" style="display:none;"></iframe>
	<div id="likes-other-gravatars"><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src="https://stats.wp.com/e-202207.js" defer=""></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'45071815',post:'40002',tz:'1',srv:'milanostyle.com'} ]);
	_stq.push([ 'clickTrackerInit', '45071815', '40002' ]);
</script>
<script>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</script>
  
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="milanostyle_com",_audins_did=319278;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.milanostyle_com,DomainId.319278" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script></body></html>